Lave linge brandt malice AA wtc0833f ne vidange plus. [Résolu]

Messages postés
12
Date d'inscription
mardi 1 juillet 2014
Dernière intervention
24 octobre 2014
- - Dernière réponse : stf_jpd87
Messages postés
49270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 24 oct. 2014 à 19:08
Bonjour,

J'ai un soucis avec mon lave linge Brandt malice AA wtc0833f.

L'eau ne s'évacue pas au moment de la vidange, la machine s'arrête et le voyant "repassage facile" clignote.
Je suis dans l'obligation d'évacuer le linge trempé et l'eau restante. Je remets mon linge dans la machine et je lance le programme essorage manuellement. A ce moment là, la machine essore et fini son programme sur "fin".

Par ailleurs, j'ai effectué des lavages et il est arrivé par deux fois que la machine ne rince pas.

Comment peut-on démonter la pompe de vidange?
COD 74614-24w
220-240v 50hz
REF G1440

Je joint des photos au sujet.

Je vous remercie d'avance pour votre aide.

Bonne journée.

Lopez.

Afficher la suite 

Votre réponse

3 réponses

Messages postés
49270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Vous avez des vis de fixation qu'il faut enlever .il y a un joint blanc dessous


cliquez sur image pour agrandir
Codialement
Commenter la réponse de stf_jpd87
Messages postés
12
Date d'inscription
mardi 1 juillet 2014
Dernière intervention
24 octobre 2014
0
Merci
Bonjour,

RAS pour la pièce en question.

J'ai décidé de changer la machine.
J'ai opté pour une ariston de hotpoint & j'ai pris le sèche-linge avec.
Super promo.....

Merci pour votre aide & vos conseils.

Cordialement.

Jerlo
Commenter la réponse de Jerlo
Messages postés
49270
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Comme quoi!!, merci du retour.
Commenter la réponse de stf_jpd87