Resistance chauffe quasiment pas

Résolu
ludo45 - 19 oct. 2014 à 10:48
 papy35 - 9 mai 2015 à 12:38
Bonjour, mon seche linge ne chauffe plus, pensant que cela venait de la resistance electrique, je les remplacé rapidement, mais à ma grande surprise le probleme était toujours là, capot ouvert j'essaye de faire different programme mais rien y fait, la resistance a rougit legerement pendant 10 secondes sur un programme "sec" , mais cela reste aléatoire, en essayant plusieurs fois cela ne se reproduit pas à chaque fois.
A voir également:

14 réponses

stf_jpd87
Messages postés
86430
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 août 2022
26 242
19 oct. 2014 à 11:30
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.

A part la résistance qui ne chauffe pas, que donnent les autres éléments, rotation moteur, voyants qui clignotent ???
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 544
Modifié par Papy35 le 19/10/2014 à 11:36
Bonjour,

Pour commencer la référence machine SVP sinon pas de suite merci

Votre sèche linge ne séche plus pour cela contrôler la résistance et ses klixons de température.

Résistance :
1° débranchez la machine par sécurité
2° débranchez la résistance et mesurez à l'aide d'un appareil multimètre en position Ohms calibre 100 sa valeur doit être de 30 Ohms
Klixons :
selon les modèles de machines ils sont deux ,sur les deux parfois un est réarmable (petit picot rouge au centre):
1° repérage des fils
2° repérage des klixons la couleur entre les deux électrodes ou connexions et l'inscription sur le côté cela indique la valeur température
3° débranchez un mesurez à l'aide d'un multimètre sur calibre Ohms sa valeur proche de zéro il est bon, passez au suivant
4° ou shunter le premier puis connectez ses deux fils ensemble et isoler le temps de faire le test pour voir si la résistance chauffe,idem pour le second.
La sonde d'humidité
elle se situe souvent sur le bloc ou conduit ventilateur et parfois sous forme de baguettes dessous filtre à peluche
La ventilation
Si la résistance et ses klixons ainsi que la sonde sont bons,il reste la ventilation (ventilateur,condensateur de celui-ci,conduits bouchés par bourre de peluche)
Ventilateur tourne t il si=non condensateur à contrôler
Procédure de remplacement KLIXON :
Achat en Kit (résistance avec klixons)
Parfois vendu séparément par paire ou trio selon le type machine
Remontage + connexions + essais
0
Bonjour,
Désolé, c'est un electrolux inspire ADE57160W 916093850 3,
pas d'autre anomalie rotation du tambour impeccable sur les differents programme, g regardé la carte electronique si y avait des taches noir(grillé) mais rien. les klixons sont intégrés à la resistance
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 544
19 oct. 2014 à 13:24
Oui moi aussi je suis désolé car je n'ai pas la référence de la machine.

C'est bien Electrolux ou Arthur Martin
c'est un séche linge sortie directe ou à condenseur
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Electrolux arthur martin numero de serie 82580153, type p541246, à évacuation sortie diret
.
0
en dehors de ce problème la machine fonctionne ou pas

avez vous remplacé la résistance seule ou avec ses klixons de température;

avez vous testé les klixons un par un en le shuntant

la sonde de température idem

le ventilo tourne t il sinon voir son condo
0
oui pas de code erreur, la machine tourne normalement, j'ai changé la résistance ou se trouve les klixons integré vert et rouge,du coup pas testé sachant que la resistance es neuve, par contre le ventillo je vois pas ou il se trouve, le condo ,si c'est bien ça se trouve a coté du moteur?. g vu qu il y avait une sonde caché derriere le filtre a peluche, mais pas testé
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 544
19 oct. 2014 à 20:34
Donc je me répéte :

les klixons sont sur le bloc résistance mais si elle neuve il ne devrait pas avoir de problème de ce côté sauf si un de réarmable avec bouton rouge

si c'est une machine simple vous devez avoir des pales en bout d'axe moteur donc si la machine tourne pas de problème pour le ventilo.

Le condensateur lui non plus car le sèche linge fonctionne normalement

qu'est qui reste la sonde à nettoyer voir à tester ,bien l'essuyer parfois çà suffit sinon la mesurer
est elle ronde ou sous forme de baguette
0
Elle en forme de baguette.
0
donc vous la sortez de son logement et vous l'essuyer bien
0
Je crois que l'on a débloqué la situation, j'ai réussi à déloger la sonde, je l'ai testé avec un ohmètre et une source de chaleur, à priori la sonde fonctionne bien, je l'ai replacé. j'ai réessayais un programme de séchage et grande surprise la résistance a fonctionné correctement, je vais faire plusieurs programme pour voir si le problème a disparu.
0
Ravi pour vous et merci du retour pour la communauté du Forum;Pensez à passer votre sujet en résolu
0
bonsoir,
le sèche linge chauffe 1 fois sur 2, je ne peux pas le remplir sinon il ne chauffe pas corectement. je pense que je vais racheter un autre seche linge par désespoir.
0
Dommage c'est une bonne marque mais c'est votre choix je le respecte.
0
cocilolo
Messages postés
2
Date d'inscription
lundi 19 mai 2014
Statut
Membre
Dernière intervention
9 mai 2015

9 mai 2015 à 12:32
bonjour, je vends mon seche linge en piece détaché electrolux inspire.
0
Etant donné que c'est un SL à sortie directe je pense qui se met en anomalie pour la raison suivante avez vous nettoyé les conduits et gaines de ventilation bourre de peluche
0