Lave vaisselle Laden C1011

Résolu
gabaly Messages postés 2 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014 - 2 déc. 2014 à 14:55
Jeromedu56 Messages postés 8 Date d'inscription lundi 21 décembre 2015 Statut Membre Dernière intervention 22 décembre 2015 - 21 déc. 2015 à 18:30
Bonjour,
J'ai un Laden C1011 le problème depuis une semaine c'est que sur tous les programmes sauf sur prélavage au bout de quelques minutes de cycle ça disjoncte.
Pourriez-vous m'orienter ?
Merci d'avance

2 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 644
Modifié par Papy35 le 2/12/2014 à 16:38
Bonjour,




Bonjour,

Cela peut provenir d'un élément parmi la liste ci-dessous,donc débranchez le 1 si la panne persiste rebranchez le 1 et passez au suivant jusqu'à la fin.C'est laborieux mais vous n'avez pas d'autres solutions.
1- le thermoplongeur (souvent en cause)
2- la pompe de vidange
3- le moteur de cyclage
4- le condensateur
5- les électrovannes
6- les fils dénudés dans la contre-porte
7- la sécurité de porte

Ps:vérifiez si vous n'avez pas de fuite d'eau dessous la machine soit elle minime qui tomberait sur un connecteur.
0
gabaly Messages postés 2 Date d'inscription mardi 2 décembre 2014 Statut Membre Dernière intervention 3 décembre 2014
3 déc. 2014 à 09:27
Merci pour votre réponse..
J'ai démonté le dessous de la machine, effectivement il y a une fuite et le thermoplongeur ( résistance ) est oxydé. Mon lave vaisselle n'a que 2 ans pourtant.
Je vais commander la pièce en espérant ne pas la rechanger dans 2 ans.
0
Jeromedu56 Messages postés 8 Date d'inscription lundi 21 décembre 2015 Statut Membre Dernière intervention 22 décembre 2015
21 déc. 2015 à 18:30
Bonsoir.
Il faut trouver l'origine de cette fuite sinon le changement de la résistance ne servira a rien.
D'ailleurs elle n'est peu être pas H.S.
Cdlt
0
Bonjour,

De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait dés la fin des réparations
0