Panne ariston hotpoint arxxl125 [Résolu/Fermé]

- 4 déc. 2014 à 12:48 - Dernière réponse :
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 11 janv. 2018 à 17:46
Bonjour , lorsque nous selectionnons un programme et que nous appuyons sur la touche marche/pause pour commencer le cycle on entend "clac clac clac clac" et le voyant de verrouillage se met a clignoter rouge rapidement rien ne se passe et impossible d'ouvrir le hublot normalement, je precise que nous venons de changer le verrouillage de hublot pensant que la panne provenait de celui ci , merci de votre aide cordialement
Afficher la suite 

6 réponses

Messages postés
7845
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
12 novembre 2018
- 4 déc. 2014 à 18:42
0
Merci
Bonjour,

je pense que vous avez un problème sur le système d'alimentation en eau de la machine ,l'électrovanne doit alimenter la boîte à produits qui elle a un dispositif avec un petit moteur (engrenage hs)

Pour vérifier démonter le dessus vous verrez la boîte à produit et son dispositif.

Je peux me tromper mais d'après votre description je pense à cela
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 4 déc. 2014 à 18:45
0
Merci
Bonsoir

Avez-vous situé d'où provient ce clac clac. de la sécurité elle même ?? si Oui

si vous avez ce montage :
à commande électromagnétique

C'est un système moins usité, mais on peut toutefois le trouver dans les lave-linge et les fours. Le principe repose sur une action mécanique verrouillant la porte provoquée par une bobine électromagnétique (comme les électrovannes). On peut assimiler ce fonctionnement à celui d'un stylo où un appui fait sortir la bille (Verrouillage), et où un second la fait rentrer (déverrouillage).On peut facilement identifier ce type de verrouillage par le "clac" entendu à la mise en marche, ou pendant le fonctionnement de l'appareil.
Ce qui voudrait dire que le verrou ne se trouve pas dans une bonne position
SI non confirmer la provenance du clac clac.
Cordialement
0
Merci
bonjour,

Mes charbons étaient h.s , c'est reparti pour un tour, en tout cas merci beaucoup pour votre aide !!
Bonjour,
Les charbons du moteur qui fait tourner le tambour ?
J'ai les même symptômes et ne trouve pas de solution.
Merci d'avance
cdt
Greg
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 11 janv. 2018 à 17:46
Bonjour Greg


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0
Merci
Bonjour,


De la part des intervenants de ce Forum.
Ravi pour vous et merci du retour .
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait