Mon refrigerateur liebheer ne fait plus de froid....

ruru - 13 déc. 2014 à 09:32
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 - 17 déc. 2014 à 07:05
Bonjour,
J'ai acheté un réfrigérateur liebheer GK 260 index 20F/093 en 2008. Deux ans plus tard, sous garantie, la sonde a été changée car il faisait trop de froid. Depuis avant hier, il ne fait plus de froid (bien sûr il n'est plus sous garantie). J'ai mis le thermostat sur 0 puis l'ai re positionné sur la bonne valeur, et, là, le moteur s'est déclenché pour se couper quelques minutes plus tard. La touche super cool fonctionne, car il déclenche également le moteur, mais même chose, il se coupe après qq minutes. Merci pour votre aide.

5 réponses

Profil bloqué
13 déc. 2014 à 10:08
Bjr, vous etes bon pour en acheter un autre .. le moteur est mort .;
1
Daniel 26 Messages postés 16682 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 24 avril 2024 4 348
13 déc. 2014 à 10:31
Bonjour,
Alimentez le compresseur directement , et vous nous raconterez .
Cdlt,
1
Merci pour vos réponses. Je vais essayer d'alimenter le compresseur directement. C'est quand même étonnant, il se déclenche tout seul de temps à autre, et fait ainsi du froid.... Cordialement.
1
Bon le compresseur fonctionne. Comme je vous disais, j'ai constaté que réfrigérateur faisait moins de froid. J ai cru que cela venait du thermostat, mais non, car en l'éteignant, puis en le rallumant, il se remet en route, et se coupe après plusieurs minutes. Il se déclenche régulièrement, mais ne fait pas assez de froid. Le compresseur se met en route, le condenseur est chaud. C'est comme s il n'arrivait pas à maintenir un niveau de température. C'est sur qu'il est mort ? C'est pas la sonde ? Je suis perdu..... merci pour votre aide.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 94764 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 avril 2024 27 498
17 déc. 2014 à 07:05
Bonjour

Il semblerait que sur ce moteur vous ayez un condensateur voir le N° 295 de cette vue éclatée
Peut être fatigué et à changer . Voir aussi relais de démarrage.
Cordialement
0