Panne lave vaisselle whirlpool adg 8532 [Résolu]

Signaler
Messages postés
2
Date d'inscription
jeudi 5 février 2015
Statut
Membre
Dernière intervention
6 février 2015
-
Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
-
bonjour mon lave vaisselle whirlpool adg 8532 ,je le met en route il se vidange et il se met a clignoter et plus rien merci

2 réponses

Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 879
Bonjour

Combien de clignotements ???
Messages postés
2
Date d'inscription
jeudi 5 février 2015
Statut
Membre
Dernière intervention
6 février 2015

bonjour 6 clignotement ,un bref arrêt et sa clignote encore 6 fois et sa recommence merci
Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 879
Bonjour

6 clignotements= pas d'arrivée d'eau.
Soit problème d'électrovanne
soit robinet fermé
Soit tuyau pincé
soit sécurité anti-débordement enclenchée
Premier essai à faire, simple, basculer le LV sur l'arrière à plus de 45° pendant 2mn et après reset faire un essai, si tout repart, vous avez une fuite entre la cuve et le socle.
Si non contrôler les éléments ci-dessus.
Cordialement
Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions apportées..
Comment on fait reset sur ce lave vaisselle whirlpool 8532/2 urgent merci
Messages postés
67768
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 septembre 2020
13 879
Bonjour Kiki41
Quelle référence machine, les trois premières lettres