Pourquoi mon L.V. Whirlpool ADG 8532 ne démarre pas ?

- - Dernière réponse :  Higgins - 8 févr. 2014 à 16:59
Bonjour J'ai un probleme avec un LV whirlpool ADG 8532.Le voyant depart clignotait et le cycle ne demarrait pas toujours.Maintenant le cycle reste bloqué sur trempage.Il y a de l'eau dans la cuve. Quelqu'un aurait il une petite idée ?Merci d'avance.
Afficher la suite 

15 réponses

Meilleure réponse
20
Merci
non en fait , il ne clignote pas sans arret, il s arrete une seconde et repart ... et cela donne le code erreur de la machine

Dire « Merci » 20

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7371 internautes nous ont dit merci ce mois-ci

Commenter la réponse de la sudiste
10
Merci
Bonjour J'ai nettoyé la grille mais sans résultat.J'ai donc démonté le detecteur de presence d'eau. Apres un démontage et un nettoyage complet, plus de probleme , le plus dur etant de sortir le detecteur sans couché le LV. En fait, il y a du gras qui passe entre la membrane et le carter plastique, ce qui empeche le piston d'etre poussé par la membrane. Tres simple mais pas etanche! Merci encore pour tous ces renseignements tres utiles. J Luc
Commenter la réponse de JeanLuc69
5
Merci
vous pouvais me dire ou se trouve le detecteur de presence d'eau. Merci diego
Commenter la réponse de Diego
3
Merci
BONJOUR, D'après vos dires votre appareil avait du mal à repartir,la fois qu'il ces mis en route tout est arrêté:La seule chose qui me viens à l'esprit est la sécurité de porte qui serais HS,contrôlez le,vous devez videz votre appareil d'eau qui se trouve dans la cuve. Cordialement jean-Paul
Commenter la réponse de jeanpaul27500
1
Merci
bonjour, est ce que votre bouton start clignote ?, si oui combien de fois ??
Commenter la réponse de la sudiste
1
Merci
Bonjour,

j'ai un lave-vaisselle Whirlpool ADG8532/2FD (854285229841) encastré.
J'ai un Code panne avec 4 clignotements du voyant " L'appareil ne se vide pas ".
J'ai lu que ça pouvait être :

1/ le circuit de vidange
2/ la pompe de vidange
3/ le détecteur de niveau d'eau.

J'ai démonté et nettoyé le detecteur de niveau d'eau, il y avait des résidus blanchâtres très légers entre la grille et la membrane.
pas de changement...

Je ne suis pas à l'aise pour aller plus loin pour démonter la pompe ou le circuit de vidange.
Même démonté je ne vois pas ce que je pourrai leur faire :))
Si quelqu'un peut m'aiguiller ...

Merci de vos conseils.
Commenter la réponse de Higgins
0
Merci
Bonjour Je ne pense pas que le pb vienne de la securité de porte car le LV ne se rempli que si la porte est fermée. Le cycle de trempage s'arrete si j'ouvre la porte. Merci quand meme pour l'idée J Luc
Commenter la réponse de JeanLuc69
0
Merci
BONSOIR SUITE:Deux choses se présente sur votre appareil: 1/Faite un appui prolonger sur la touche départ de 10 secondes. 2/Le petit flotteur en dessous de l'appareil,il a dû resté bloqué en position haute,videz le bac en dessous en penchant votre appareil en arrière,attention de l'eau va coulé,prévoir une serpillère. Cordialement jean-Paul
Commenter la réponse de jeanpaul27500
0
Merci
Bonsoir Je viens de refaire un essai.Vous avez raison Le premier, 6 clignotements mais je n'avais pas réouvert l'eau ! Et ensuite 11 clignotements, (j'ai compté plusieurs fois pour eviter tt risque). Merci pour cette idée. J Luc
Commenter la réponse de JeanLuc69
0
Merci
il faut verifier le detecteur de presence d eau !!!
Commenter la réponse de la sudiste
0
Merci
Merci, je vais le demonter ce weekend. J Luc
Commenter la réponse de JeanLuc69
0
Merci
ok on attend de vos nouvelles !!
Commenter la réponse de la sudiste
0
Merci
merci a vous pour le retour !!!
Commenter la réponse de la sudiste
-1
Merci
bonsoir J'avais deja essayer la marche forcé avec le bouton.Pas de resultat,il s'arrete toujours en trempage. Pour le flotteur, j'essaierais demain car c'est un LV encastré, il faut que je le démonte. Si le flotteur était bloqué, il ne se remplirait pas non ?? J Luc
Commenter la réponse de JeanLuc69
-1
Merci
Bonjour Effectivement le bouton start clignotait sans arret. J Luc
Commenter la réponse de JeanLuc69