Lv BEKO DFS 2536. [Résolu]

Signaler
-
Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
-
Bonjour,
Mon lave vaisselle BEKO ne fonctionne plus. la machine se met en marche et on entend la pompe tourner, mais à l'intérieur, rien ne se passe, il n'y a pas d'eau. On devine une odeur de chaud au bout de quelques minutes.
J'ai vérifié les tuyaux d'arrivée et d'évacuation d'eau, ils ne sont pas bouchés.
Vous serait il possible de me conseiller pour les premiers démontages et vérifications.
MErci d'avance

5 réponses

Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
3 628
Bonjour,

Avant de pousser la recherche plus loin faites L'OP45°
Fuite Par dessous la machine ??
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir

Bonjour,
MErci papy35 pour la réponse aussi précise.
JE vais tenter la manipulation et vous tiendrais au courant de la suite.
MErci encore.

Bonsoir Papy 35,
Ca y est j'ai tenté l'OP45 mais en vain.
J'ai alors démonté car ca sentait quand même le chaud et la pompe tournait mais sans entendre d'eau arriver.
J'ai découvert au niveau diu logement du flotteur anti débordement que la sécurité avait flambée et le plastique autour avait fondu même.
J'ai donc commandé une nouvelle pièce.
PAr contre, pensez vous qu'il puisse y avoir un autre problème qui aurait pu causer la dégradation de la sécurité anti débordement?
J'ai démonté les pompes, rien a signaler de particulier elles tournent et sont propres.
Je n'ai pas vu de fuites particulières ailleurs.
Merci d'avance
Cordialement
Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
3 628
Bonjour,

si vous avez trouvé la cause ce contacteur,sur le nouveau serrer bien les cosses de connexions et vérifiez les fils liés à ce contacteur

Bonsoir.
Je prends note de vos conseils et ne manquerais pas de vs tenir au courant. Surtout si ça répète.lol!
Merci déjà pr votre aide.
Cdlt
Messages postés
8581
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 avril 2021
3 628
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Contacteur Anti-Débordement>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.