Lave vaisselle hotpoint ariston lkf 7148

jmvn
Messages postés
1
Date d'inscription
dimanche 25 janvier 2015
Statut
Membre
Dernière intervention
3 mars 2015
- 3 mars 2015 à 16:34
 kakatoez - 2 mai 2016 à 23:35
Bonjour,
mon lave vaisselle se met régulièrement en alarme à la mise en route.tous les voyants clignotent à l'exception de celui du séchage. Ce cas de figure n'est pas signalé dans les anomalies constatées avec le mode d'emploi
Que faire?

3 réponses

bonjour
je crois que votre bonheur est ici
http://www.google.fr/...
40
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
3 mars 2015 à 18:54
Bonsoir

A la mise en route vous devez avoir une vidange et ensuite un remplissage pour le début du programme. Qu'en est-il ???
3
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
3 mars 2015 à 18:56
Quel tableau ??? et queltotal des chiffes ??


cliquez sur image pour agrandir
0
Bonjour
Merci pour cette réponse.
En effet, le bruit montre qu'il y a une vidange. Après cela , tous les voyants clignotent , y compris ceux du manque de sel et de produit de rinçage, à l'exception de celui de séchage. La machine fonctionne pendant plusieurs minutes mais apparemment sans apport d'eau pour finalement s'arrêter de fonctionner avec , bien sûr, toujours le clignotement des voyants. Il arrive qu'elle se mette en fonctionnement normal après plusieurs tentatives d'arrêt total et de remise en route
0
j'ai exactement le meme problème!! je veux bien la suite des conseils :)
0
stf_jpd87
Messages postés
85581
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
8 mars 2016 à 07:32
Bonjour Alexis

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
bonjour
ayant le même problème ,clignotement puis vidange puis j'arrete sur on/off,qu'entendez vous par fuite interne et comment la supprimer ..
car moi cela démarre au bout 2fois ou trois fois.
merci
cordialement
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 537
6 mars 2015 à 18:14
Bonsoir,

sur le tableau de Stf,les quels voyants sont allumés vous avez des chiffres vous les additionnez,puis nous verrons la signification
0
Bonsoir et merci
je n'ai pas le meme tableau... j'ai bien les les voyants 3h et 9h, soit les chiffres 1 et 4, mais les autres voyants sont les voyants du sel et su liquide de rinçage et la pas de numéro sur votre shéma
0
Je voulais joindre la photo mais je ne peux pas...
0