Lave linge Indesit WITL 100 , témoins clignotent [Résolu]

Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
- - Dernière réponse : Papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
- 3 avril 2015 à 12:02
Bonjour à tous !

voilà je suis entrain de réparer la machine a laver de ma mère car les voyants arretaient pas de clignoter donc sur vos conseils j'ai changé les 2 condensateurs ( entouré en rouge ) car un était gonflé , donc je les ai changé tout les deux , je remonte , impeccable ca remarche mais ...

Le lendemain ma mère me dit cela fait pareil ... KOI !!!!!!!

je redémonte et la je vois que ca fait comme des petits arc electriques sur les cosses du branchement de droite ( voir emplacement jaune sur la photo )



pourriez vous me dire d'ou cela peut venir svplait car le je vois pas , merci à vous !
Afficher la suite 

Votre réponse

5 réponses

Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Les points jaunes sont sauf erreur à gauche ???
Certainement une mauvaise portée dans les connexions, resserrer les griffes.
Cordialement .
Commenter la réponse de stf_jpd87
Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
0
Merci
a gauche ?? comment ca ?

les griffes , voudrais tu dire les cosses quoi ?

merci.
stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Sur le message les points jaunes (connecteur) sont à gauche.
Oui je parle des griffes qui se trouvent dans les cosses de raccordement.
Commenter la réponse de johday7
Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
0
Merci
ah les griffes je pense que tu parles des petites tiges a l'interieur des cosses pour que ca tienne , je vois.

Mais ca pourrait pas venir d'une autre panne sinon ?
Commenter la réponse de johday7
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Un arc électrique sur un connecteur est indicateur de mauvaise continuité donc de transfert de fausses informations .
De plus il serait intéressant de connaitre le nombre de clignotements. éventuellement quels voyants clignotent.
johday7
Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
-
ok très bien , je vais regarder et je reviendrais vous le redire , merci pour vos conseils :)
johday7
Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
-
bonjour ,
voila j'ai regardé :)

donc dès que j'allume la machine a laver, touts les clignotant s''allument et au bout d'un peu de temps , j'ai l'indicateur " 4 H " et le cadenas qui clignotent , pendant le cycle essorage j'ai l'indicateur " 9 h " et le cadenas qui cllignotent aussi avec un peu les 4 du dessus.
Parfois tout les indicateurs s'allument et on a pas l'impression que ca fonctionne mal , donc la j'ai du mal a savoir pourquoi.
stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour

Pour moi c'est un problème de platine. Avez-vous respecté la position des condensateurs ??? Avez-vous changé le gros ???, pour un coût dérisoire je les aurais tous changés.
johday7
Messages postés
6
Date d'inscription
vendredi 27 mars 2015
Dernière intervention
28 septembre 2016
-
Bonjour :)

oui j'ai bien respecté la position , non le gros a pas été changé ni le petit a coté de la bobine , bah je vais les changer et je vous redis tout ca :)

Merci pour votre aide c'est sympa !
bonsoir , voila après le changement des condensateurs , tout a l'air de super bien fonctionner , plus de cligotements , la machine fait bien son cycle , donc un conseil meme si le ou les condensateurs vous paraissent bon a l'oeil nu, et bien changez les tous directement !et cera reparti avec lave linge ]
Commenter la réponse de stf_jpd87
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci JOHDAY du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Condensateurs changés par la personne>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.
Commenter la réponse de Papy35