Mon frigo FRSS2VAF20/0 whirlpool ne fait plus du tout de froid

Cedric-dolls - 10 avril 2015 à 19:52
 Cedric-dolls - 11 avril 2015 à 13:15
Bonjour,
Je possede un frigo FRSS2VAF20/0 whirlpool et je suis vraiment embêter car il ne fait plus du tout de froid ni dans le congélateur ni dans le frigo et du coup ce met en sécurités . Je vous en remercier si vous pourriez m aider . Merci d avance

2 réponses

Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 187
10 avril 2015 à 23:43
Bjr, vous aider a quoi faire ?? si le moteur tourne et qu il ne fait plus de froid il est mort .. déchèterie ..
0
Cedric-dolls
10 avril 2015 à 23:47
Si c est pour donner une réponse aussi bête sa ne sert a rien de répondre ....
0
Icare95 Messages postés 30561 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 15 septembre 2022 7 187 > Cedric-dolls
Modifié par Icare95 le 11/04/2015 à 00:12
si c est pour poster une question aussi ... voir sav pour confirmation sur place ??
0
stf_jpd87 Messages postés 87346 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 29 septembre 2022 26 364
11 avril 2015 à 06:27
Bonjour

Pannes possibles:
thermostat ou sonde
platine
relais de démarrage .
Il faut commencer par vérifier si le 240v arrive bien à ce relais N° 614 0 de cette vue éclatée

cliquez sur image pour agrandir
Si Pas de tension il reste la sonde N° 691 7 ou la platine "condensateur à contrôler voire à changer d'office".
Cordialement

0
Cedric-dolls
11 avril 2015 à 13:15
Merci pour votre réponse je vais essayer sa
0