Machine à laver Viva

guerguer - 8 mai 2015 à 09:42
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
- 8 mai 2015 à 20:10
Bonjour,
J'ai ma machine à laver qui ne sore plus ma femme a retrouver des morceaux de joint dans le tambour je panser que c'était la manchette mais après l'avoir démonter on dirait pas le tambour bouge beaucoup est je crois que c'est entre le tambour est le gros cache tambour c'est le joint qui c'est complètement sectionner on n'a retrouver beaucoup de petits morceaux dans le tambour est quand j'ai démonté la manchette on voyait bien que c'était user au niveau du tambour est du cache aider moi à savoir si sa ce répare ou pas merci

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
8 mai 2015 à 10:01
Bonjour,

pour vous répondre donnez d'abord la référence machine que vous allez trouver sur la façade à l'ouverture du hublot ou sur la plaque constructeur à l'arrière.Mais je pense que oui c'est réparable quel âge a la machine.
0
Viva 1200 wim5 si vous voulez je peux vous envoyer une photo merci
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
Modifié par Papy35 le 8/05/2015 à 13:09
Bonjour,

Je vous mets un schéma sous ce lien pouvez vous dire si votre machine ressemble à celle-ci; la référence commence par ce genre VVW11A00FFavez cela sur la plaque constructeur
Schéma machine Cliquez ICI

je m'absente jusqu'à 18h00 je reprendrai contact dés mon retour
0
C'est la cuve avant qui a était bouger sur les coter ai niveau de la manchette est le tambour bouge de trop pouvez vous me donnez votre adresse émail pour que je vous envois une photo merci beaucoup de votre aide
0
Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 548
8 mai 2015 à 20:10
Bonsoir,

Donner son adresse @ est contraire à la charte mais vous pouvez le faire cette façon/
Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

http://static.commentcamarche.net/bricolage.linternaute.com/pictures/z8853SLs-imag.png

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0