Lave linge whirpool clignote [Résolu]

Signaler
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017
-
 papy35 -
bonjour, j'ai un lave linge whirpool AWO/D6045 aprés le remplissage au lieu que le programme commence alors le voyant strat clignote .on a vérifié la securite de la porte , l'electrovanne et la pompe de vidange qui sont ok.A NOTER QUE meme si on met le programme sur essorage le voyant essorage clignote et iln'y a pas de vidange. MERCI d'avance.

4 réponses

Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 712
Bonjour,

Vous souhaitez savoir quoi.vous dites on a vérifié la sécu porte etc...

avez vous nettoyer et contrôlé la pompe de vidange
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

oui, on a controlé la pompe de vidange et l'electrvanne
Donc,

La sécu porte fonctionne car 'l"électrovanne fonctionne
L'électrovanne laisse entrer l'eau
la pompe vidange fonctionne

reste la partie Lavage et essorage donc le fonctionnement du tambour.

avez vous vérifié si la courroie est toujours en place,si le moteur tourne si=non vérifiez l'usure de charbons moteur.

le voyant start clignote combien de fois
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

les charbons mesurent~~2,5 cm la courroie tj en place le moteur fonctionne bien alors apres le remplissage le voyant start clignote en contenu et le voyant avec le dessin d'un serrure clignote dix fois.
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 712
si vous avez une serrure ou cadenas ou clé qui clignote vous pouvez vous orienter vers la sécurité porte.Mais si c'est le cas et je le pense elle ne devrait pas prendre son eau
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

la machine prend bien son eau
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020
2 712 >
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

Testez la sécurité porte.Vérifiez la fixation si pas de jeu,son doigt si pas d'usure
>
Messages postés
8418
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
20 septembre 2020

alors un technicien est venu voir la machine il a trouvé la fiche de léléctrovanne qui est à l' enver il a change la fiche et la machine tourne de nouveau .Merci pour votre aide.
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

je vais vérifier la sécurité de la porte demain et je vous dit le résultat
Messages postés
28
Date d'inscription
mercredi 1 avril 2015
Statut
Membre
Dernière intervention
11 octobre 2017

bonjour ,M papy35 la securite de porte fonctionne bien
Bonjour,

De la part des Bénévoles de ce Forum,de la bande de copains que nous sommes.
Ravi pour vous et merci du retour ,Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Connexion Electrovanne>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement