Lave vaisselle Whirlpool ADP4620IX clignotant 6 fois puis arret [Résolu]

Messages postés
3
Date d'inscription
mardi 16 juin 2015
Dernière intervention
17 juin 2015
- - Dernière réponse :  CRAM95 - 25 juin 2015 à 22:59
Bonjour,
J'ai une panne sur mon LV Whirlpool ADP 4620IX. Au démarrage vidange puis entrée d'eau et arrêt avec bip et clignotement 6 fois de la lampe de la touche arrêt répété trois fois puis arrêt complet. L'eau est au niveau du bord supérieur du puits du filtre.
J'ai réinitialisé avec appui sur la touche programme et marche pour allumer tous les voyants puis 2 fois sur marche mais le problème persiste. J'ai nettoyé comme conseillé sur un site le capteur niveau avec de la lessive St Marc sans succès!
Est ce que cela peut être la pompe de nettoyage qui ne démarre pas? Et si oui comment la vérifier?
Merci d'avance de votre aide
Cordialement
Marc
Afficher la suite 

Votre réponse

4 réponses

0
Merci
Bonsoir,

Pour vous répondre franchement F6 sur cette marque nous oriente sur le détecteur niveau d'eau.
Mais F6 un autre cas la pompe de cyclage ou sa turbine les bras tournent ils.
Commenter la réponse de papy35
Messages postés
3
Date d'inscription
mardi 16 juin 2015
Dernière intervention
17 juin 2015
0
Merci
Bonjour et merci bien pour votre réponse.
Non les bras ne tournent pas.
Et je ne pense pas qu'il y ait un moyen simple de vérifier si le moteur de cyclage est endommagé sans démontage ?
Je pense faire venir un réparateur car j'ai peu de temps (et pas un courage immense ;-) pour me lancer dans le démontage!
Cordialement
Marc
Bonsoir et merci à la communauté. Le dépanneur est venu et a diagnostiqué une panne sur le bac à sel. Il avait précédemment remplacé le capteur OEW mais sans succès.
Il a changé le bac à sel et c'est reparti. Problème de connectique sur la prise du bac à sel alimente le débitmètre.
Réparateur compétant et ravail soigné. Cout de l'opération 121€ dont 47.€ pour le bac à sel et 74€ de MO.
Le prochain coup je saurai comment faire ;-)
Bon courage à tous les réparateurs internet
Cordialement
Marc
Commenter la réponse de CRAM95
0
Merci
Bonjour,

L'eau arrive bien dans le LV,dans ce cas si les bras ne tournent pas vérifiez le moteur pompe de cyclage la plus grosse des deux,sa turbine parfois bloquée par ?? et enfin le condensateur pompe.

Il suffit de basculer sur l'arrière le LV vidé de son eau et enlever la plaque du fond cette marque est la plus facile en terme de maintenance

Si vous passez par un TEC ne touchez à rien

Bonne chance et tenez le Forum de la suite merci.
CRAM95
Messages postés
3
Date d'inscription
mardi 16 juin 2015
Dernière intervention
17 juin 2015
-
Merci bcp. Finalement j'ai appelé le tec il vient demain am. J' informerai bien sur la communauté de la réparation. Merci aussi à b richard 31 mais sur mon LV il n'y a pas d'écran seulement des voyants au dessus des touches.
cordialement et à bientôt
Marc
b richard 31
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
-
re,
j'ai donc mal lu votre sujet,
pas d'erreur possible
Commenter la réponse de papy35
Messages postés
2350
Date d'inscription
samedi 27 août 2011
Dernière intervention
12 décembre 2018
0
Merci
bonjour,
attention toutefois a ceci qui est un piège ne pas confondre
F6= remplissage
Fb= diverter en défaut
remarquez le l'affichage est presque identique par contre le 6 a une barre supérieure horizontale que ne possède pas le b
Commenter la réponse de b richard 31