Machine à laver FAR LT0520

barzouille Messages postés 1 Date d'inscription jeudi 18 juin 2015 Statut Membre Dernière intervention 18 juin 2015 - 18 juin 2015 à 10:15
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 19 juin 2015 à 14:57
Bonjour
Pourriez vous m'aider SVP suite a un transport ma machine à laver ne prend plus l'eau lorsque je lance un programme. D'ou cela peut-il bien venir,sachant que j'ai vérifié le filtre qui est nikel. Merci d'avance pour vos réponses

4 réponses

stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
18 juin 2015 à 10:57
bonjour,
est ce que la sécurité de porte se bloque ???
0
Tous va bien au niveau de la sécurité de la porte
0
stf_jpd87 Messages postés 94094 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 février 2024 27 376
18 juin 2015 à 11:01
Et tout bêtement le robinet fermé??????
VUE ECLATEE
0
Non non tous va bien à ce niveau là aussi
0
stf_jpd87 Messages postés 94094 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 28 février 2024 27 376
18 juin 2015 à 13:24
Il vous reste la connectique sur la platine l'électrovanne ou ailleurs .
Je suppose que pour son déplacement vous n'avez pas bloqué le tambour.
Cordialement
0
Effectivement nous ne l'avons pas bloqué et nous avons pensés à un problème d'électrovanne aussi
merci bcp pour vos réponses
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
18 juin 2015 à 14:17
quand vous dites que tout va bien au niveau de la sécurité de porte, c'est à dire ??? quand vous lancez un problème vous ne pouvez plus ouvrir la machine ???
0
La porte ce ferme comme il faut et se met en sécurité quand on lance un programme comme à son habitude
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 094
19 juin 2015 à 14:57
voila qui est plus clair, donc elle se met en sécurité au moment de prendre de l'eau, donc comme dit mon collègue plus haut, verifiez la connectique de l electrovanne voir si celle ci est bien branchée
0