GW-P2321NS [Résolu]

Jacques27 - 30 juin 2015 à 20:21 - Dernière réponse : stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention
- 1 juil. 2015 à 15:04
Bonjour, ma fabrique de glaçon ne fonctionne plus je pense a une anomalie d'approvisionnement en eau,pourtant j'ai de l'eau fraîche.Pouvez vous m'aider merc
Afficher la suite 

4 réponses

Répondre au sujet
stf_jpd87 43735 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 21 avril 2018 Dernière intervention - 1 juil. 2015 à 07:38
0
Utile
Bonjour

Vérifier ces points :
Blocage de l'eau par excès de froid tuyau gelé
Défaut de fonctionnement de l'électrovanne N° 0 19A/B de cette vue éclatée
Cordialement
Commenter la réponse de stf_jpd87
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 1 juil. 2015 à 08:35
0
Utile
bonjour,

pour voir si cela vient de l'arrivée d'eau ou de la fabrique à glaçons, versez un verre d'eau directement dans la machine à glaçons voir si elle en fait
Commenter la réponse de stf_la sudiste
lablarre27 1 Messages postés mardi 30 juin 2015Date d'inscription 1 juillet 2015 Dernière intervention - 1 juil. 2015 à 12:36
0
Utile
Bonjour
Merci pour vos réponse,qui m'on été d'un grand secours car j'ai pût éliminer les panne possible .
En fait en bidouillant j'ai découvert ,sous la fabrique à glaçon un bouton reset
Qui permet de d'obliger le moule à glace à faire cycle a vide ,MIRACLE? c'est reparti comme en 14 j'invite tout ceux qui on ce probleme a chercher de ce côté .Merci encore à vous . Amicalement????
Commenter la réponse de lablarre27
stf_la sudiste 19369 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 20 avril 2018 Dernière intervention - 1 juil. 2015 à 15:04
0
Utile
merci à vous pour le retour !!!
Commenter la réponse de stf_la sudiste