Problème branchement radiateur électrique classe 2

Signaler
-
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
-
Bonjour,

Voici mon problème, j'ai branché mon radiateur électrique classe 2 comme indiqué par le fabriquant :

fil neutre (bleu) avec le bleu du mur
fil phase (marron) avec le fil rouge du mur

Je n'ai pas branché le fil pilote à la terre car radiateur classe 2.
J'ai suivi les instructions du fabriquant mais le radiateur ne fonctionne pas.
Quel serait le problème selon vous ?


Merci à vous pour vos réponses

5 réponses

Messages postés
3
Date d'inscription
mardi 22 décembre 2015
Statut
Membre
Dernière intervention
22 décembre 2015
6
Quelle est la couleur de ton troisième fil de radiateur
Messages postés
28836
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 268
Bjr, avant d aller plus loin avez vous du 230v entre ces 2 fils la ??
fil neutre (bleu) avec le bleu du mur
fil phase (marron) avec le fil rouge du mur
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021
1 946
si c'est oui pour un c'est forcément oui pour l'autre ? il me semble
Messages postés
28836
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 268 >
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021

il a dit qu il avait de la tension mais on ne sait pas laquelle ni ou ?? s il a de la tension la ou il faut ca doit marcher ou son appareil est HS ?? (vieux provèrbe chinois du jour : tjs mettre en doute la parole du client si on a pas vérifié soi meme !!) ca évite de perdre du temps en intervention !!
J'ai voulu changer de radiateur comme dit précédemment il ne fonctionne pas.

Or ce matin l'ancien fonctionnait (je voulais changer de radiateur pour faire des économies d'énergie). J'avais de la tension.
J'ai voulu réinstaller l'ancien mais il ne fonctionne plus.

J'ai pensé aux fusibles, je les ai tous changés mais rien ne fonctionne.

J'ai testé le tension entre phase et terre et j'ai 0 alors que je devrais avoir 230 V ?
J'ai testé le tension entre phase et neutre et j'ai 0;

Comment puis-je remédier à ce problème ?

Merci à vous
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021
1 946 > aura
ne changez pas tous les fusibles ;contrôlez a l'ohmétre chaque s'il y a ct ct vous pouvez les changer indefiniment
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021
1 946
bonjour
ne jamais brancher le fil pilote a la terre ce n'est pas un fil de terre
avez vous 220v aux fils du mur ?

Bonjour,

Oui j'ai déjà écrit que je n'avais pas branché le fil pilote à la terre;

Oui j'ai de la tension.
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021
1 946 > aura
ce qui m'a fait peur c'est :
Je n'ai pas branché le fil pilote à la terre car radiateur classe 2
le fil pilote est alimenté par la phase au moment d'activer une baisse de température de chauffe (éco )

le voyant s'allume ?
mettez le thermostat au maxi pour voir s'il déclenche ?
marque et modèle de radiateur svp ?
C'est le modèle convecteur spot E II Noirot, sur ce modèle je n'ai pas de voyant.
Version 4 ordes

Merci d'avance
Bricoleur du dimanche dangereux!!!!!!!
J'ai mis le thermostat à fond mais le radiateur ne s'enclenche pas.
Messages postés
28836
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 268
Re, et bien commencez par le commencement, testez vos connexions, fusibles, boites de dérivation jusqu a ce que vous ayez du 230v ici ??
"J'ai testé le tension entre phase et neutre et j'ai 0"
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour

Il est vraiment regrettable de ne pas avoir eu de retour après tous ces posts et la patience de chacun. Aide ton voisin et dieu t'aidera.
Messages postés
13632
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
28 juillet 2021
1 946 >
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021

alors il y a des ATHÉES sur ce forum......lol
Messages postés
28836
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
29 juillet 2021
6 268
Dieu ne m a pas aidé il m a dit sort de la il fait trop chaud et ta vie va etre longue et dure pour toi et la ce n est que le commencement ...
Bonjour à tous, problème d'identifiants pour me connecter. Je reviens pour vous tenir au courant, j'ai dû faire venir un électricien, l'électricité n'était pas du tout aux normes.
Donc plus de 1000 euros de facture pour que mes radiateurs fonctionnent.
Voilà
Joyeuses fêtes à tous.
Messages postés
77938
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juillet 2021
21 728
Bonjour Aura et merci pour le retour.
Nous aurions pu chercher longtemps


cliquez sur image pour agrandir( visible sur Mozilla Firefox)