Frigo WHIRLPOOL arg498 ne fait plus de glaçon [Résolu]

Signaler
-
Messages postés
2
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
10 octobre 2016
-
Bonjour,
Mon frigo américain Whirlpool ARG 498 ne fait plus de glaçon. L'eau fraiche (de boisson) est bien distribuée. J'ai démonté la platine Je n'ai rien remarqué d'anormal. Au remontage le système de démoulage a fait un tour complet mais je n'ai pas constaté que l'eau arrivait dans le bac à glaçon. Au préalable j'ai bien vérifié qu'il n'y avait pas de bouchon de glace dans l'arrivée d'eau.
Le PB vient-il de la platine ou de l'électrovanne ? Au passage j'ai remarqué une petite visse (ou molette) sous un petit cache placé sur le coté de la platine. J'ignore quel est son rôle.
Merci de votre aide et de vos précisions.

5 réponses

Messages postés
2
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
10 octobre 2016
2
Mon frigo Whirlpool ne faisait plus de glaçons mais le distributeur d'eau fonctionnait. En fait, il s'était formé un bouchon de glace dans le petit caoutchouc noir d'arrivée d'eau du bac à glaçons en haut à droite du compartiment congélation. Après extraction de celui-ci, la frabrication de glaçons a repris son cours normalement. A voir sur la durée si ce bouchon de glace ne va pas se reformer.
Messages postés
75567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 avril 2021
19 811
Bonjour

Il faut contrôler les électrovannes N° 575 0 en premier et ensuite le contact qui commande celle-ci. vue éclatée
Cordialement

ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
6 741
bonjour,
pour tester l electrovanne vous pouvez inverser le branchement de l eau ou glaçons
Messages postés
75567
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 avril 2021
19 811
Bonjour

Il serait bien de vérifier si vous n'avez pas une résistance en sortie de robinet, résistance qui éviter la formation de glace.
Cordialement.
Messages postés
2
Date d'inscription
mardi 24 avril 2012
Statut
Membre
Dernière intervention
10 octobre 2016
2
Après deux jours de fonctionnement, plus de souci. Je surveille le fameux caoutchouc noir.

Patrick