LAVE VAISSELLE WHIRLPOOL ADG 8442 [Résolu]

Messages postés
2
Date d'inscription
dimanche 22 novembre 2015
Dernière intervention
23 novembre 2015
- - Dernière réponse : Papy35
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
- 24 nov. 2015 à 11:33
Bonjour, les cycles de mon lave vaisselle se font normalement par contre la vaisselle

n'est pas lavée en fait, les rampes de lavages ne tournent pas et par consequent

ne projettent pas d'eau sur la vaisselle .merci d'avance pour votre reponse
Afficher la suite 

Votre réponse

2 réponses

Messages postés
49380
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
Bonsoir

Avez-vous constaté si la pompe de cyclage tourne ???
et si l'eau monte au dessus des filtres environ 2cm???
tafoireau
Messages postés
2
Date d'inscription
dimanche 22 novembre 2015
Dernière intervention
23 novembre 2015
-
merci,en fait c'etait le condensateur du moteur de cyclagequi etait HS .
Commenter la réponse de stf_jpd87
Messages postés
7863
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
14 décembre 2018
0
Merci
Bonjour,

De la part des Bénévoles de ce Forum que nous sommes,(Femmes,Hommes).
Ravi pour vous et merci du retour .
Faites profiter la Communauté de la résolution de votre panne en donnant sa cause.<<<Condo PC Hs>>>
Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait,sinon pour le faire cliquez sur "Signaler" en haut à droite et suivez le menu.

Cordialement.


Commenter la réponse de Papy35