Combiné whirlpool ARC4110/IX

pookie80 Messages postés 36 Date d'inscription samedi 27 octobre 2012 Statut Membre Dernière intervention 1 février 2021 - 6 janv. 2016 à 10:48
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 7 janv. 2016 à 11:46
Bonjour, je viens vers vous pour un problème sur mon combiné WHIRLPOOL le congèlateur fonctionne mais le réfrigérateur est en panne !
Ref Whilrpool ARC 4110 /IX il y a aussi 023360 2289130CGREF.
Pensez vous que ce soit une panne importante qui justifierait un changement de frigo? il est vrai qu'il a été acheté le 27/10/2008. il est froid ventilé et no frost.
Merci de votre réponse que j'attends avec impatience , tout le contenu de mon frigo est parti a la poubelle !
très bonne journée a tous
Cordialement
pookie80

4 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 098
6 janv. 2016 à 11:13
bonjour,

etes vous sur de la bonne température du congélateur ??? ensuite, est ce que le moteur (compresseur) fonctionne sans arret ou il s'arrete de temps en temps ???
1
pookie80 Messages postés 36 Date d'inscription samedi 27 octobre 2012 Statut Membre Dernière intervention 1 février 2021
6 janv. 2016 à 11:57
rebonjour
Comme ma fille est a Arcueil et nous a amiens je lui est posé la question concernant le compresseur j'attends son mail pour la temperature du frigo elle m'a dit que son beurre est mou et ses aliments fichus , elle me dit a l' instant avec un thermometre normal elle a 17 ° quand au compresseur il fonctionne de temps en temps quand le congelateur en a besoin.
merci de votre reponse aussi rapide a bientôt de vous lire pour vos conclusions
pookie80
0
bonjour,

la première chose à faire est de le débrancher 48h...sachant que le froid part du congélateur pour descendre dans le réfrigérateur de cette façon si il y a de la glace qui gêne tout devrait rentré dans l'ordre.
J'ai le même combiné Whirpool ...et c'est ce que je suis en train de faire sur les conseils d'un réparateur...perso il est de 2006...et depuis lundi il faisait un drôle de bruit...le ventilateur frottait surement sur de la glace...
j'espère que cela suffira pour vous le faire repartir...
bonne soirée a vous
0
pookie80 Messages postés 36 Date d'inscription samedi 27 octobre 2012 Statut Membre Dernière intervention 1 février 2021 > MARPIE
6 janv. 2016 à 23:28
bonsoir MARPIE
merci de votre aide je pense que je vais faire comme le conseillez effectivement j'ai vu sur un autre forum que des personnes avaient eu ce problème de glace
cordialement
0
MARPIE13 Messages postés 1 Date d'inscription mercredi 6 janvier 2016 Statut Membre Dernière intervention 7 janvier 2016
7 janv. 2016 à 10:24
N oubliez pas de vider l'eau derrière le frigidaire ...dans le bac au dessus du compresseur...perso je l'ai fait au fur et a mesure avec du sopalin...
vivement que je puisse le rebrancher. Car ce n'est pas évident sans frigidaire ...
j'espère que cela résoudra votre soucis
cordialement
0
Profil bloqué
7 janv. 2016 à 10:47
Bjr, comme dit la sudiste donnez les températures des compartiments (au nombre de 2) après dégivrage : frigo et congélateur .. si vous voulez avoir des réponses précises ??
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 098
7 janv. 2016 à 11:46
merci de rester sur votre post initial et de ne pas créer d'autres posts avec d'autres pseudos, cela ne sert à rien ....

répondez déja aux questions posées .... pour avoir des réponses merci
0