Poele edilkamin mya a granulé

Messages postés
1
Date d'inscription
mercredi 6 janvier 2016
Dernière intervention
6 janvier 2016
- - Dernière réponse : Bryann_6945
Messages postés
3
Date d'inscription
jeudi 17 janvier 2019
Dernière intervention
18 janvier 2019
- 18 janv. 2019 à 20:04
bonjour,
j'ai un petit message d'errreur qui s'affiche sur ma telecommande du poele ( ATT COUR FAIBLE ) et je ne sait pas ce que sa veut dire mais sa declanche l'alarme de securite du poele et le poele ne veut pas s'allumer.
quelqu'un peut il m'aider s'il vous plait?
Afficher la suite 

Votre réponse

5 réponses

Messages postés
4
Date d'inscription
jeudi 7 janvier 2016
Dernière intervention
7 janvier 2016
0
Merci
Bonjour ,

Je pense que votre moto-réducteur de chargement de pellet est en fin de vie , Err: C11: courant faible indique le courant absorbé par le moteur de la vis sans fin.

Cordialement

Clément
http://www.pge-services.fr/
Je réactualise la question. J'ai le même souci avec un poele edilkamin (Lou, il me semble).
Sauf que le poele a 3 jours ! Le moto-réducteur est déjà en fin de vie ?
Moi j'ai le même problème poêle (lou) et installé à moins de 48h ça bien de quoi
Bonjour j'ai le même souci que vous il affiche att cou faible sur le mya du coup vous avez fait quoi ? Merci de votre réponse
Bryann_6945
Messages postés
3
Date d'inscription
jeudi 17 janvier 2019
Dernière intervention
18 janvier 2019
-
Bonjour, j’ai le même problème et j’ai changer le motoreducteur en me disant qu’il aller fonctionner mais toujours ce att cour faible mais que faire ?
Commenter la réponse de Havoque
0
Merci
tres mecontent du poele edilkamine mya.que des problèmes de bougie vis sans fin.le poele se met a siffler creuset plein ou vide. depuis 15decembre que des pannes répétitives que meme l'installateur ne comprend pas. tout essaye. pas de resultat.
Commenter la réponse de lagafe
0
Merci
Avez vous trouvez une solution a l'erreur indiquons sur le poêle : erreur c11????
Commenter la réponse de Seb
Messages postés
3
Date d'inscription
jeudi 17 janvier 2019
Dernière intervention
18 janvier 2019
0
Merci
Bonjours, j’ai suivi votre conseil et j’ai acheter un nouveau motoreducteur ayant un le même problème
Et cela persiste toujours att cour faible alors qu’il est tout neuf !
Que faire ?? Je suis désespéré :((
Commenter la réponse de Bryann_6945
Messages postés
3
Date d'inscription
jeudi 17 janvier 2019
Dernière intervention
18 janvier 2019
0
Merci
J’ai finalement trouver la solution !! Donc j’ai u aussi se message att court faible, cela venez de mon motoreducteur il avais besoin d’un bon gréssage ! Se que j’ai fait mais malgré tout toujours ce message alors j’en ai racheter un et toujours ce message ! Et là sur le coter du feu ( le coter où est l’interrupeteur) un petit capuchon noir que je devisse en dessous un petit bouton blanc j’appuie dessus j’entends un « click » et je revisse et refais un teste à froid et hop plus de message d’erreur le moteur tourne ! Enfin rallumer :)) pour info j’ai un edilkamin bijoux
Commenter la réponse de Bryann_6945