Lavevaisselle fait plus de bruit au démarrage,ne prend pas l'eau

Résolu
Signaler
-
 Fati -
Bonjour,
Mon lave vaisselle faisait plus de bruit au démarrage que d'habitude,on a l'impression qu'il tourne mais il ne prend pas d' eau.
Je n'ai pas le même lave-vaisselle, un smeg, mais j'ai eu exactement le même problème. Mon problème a été résolu en basculant l'appareil vers l'avant à 45° pendant 1 minute environ, et le lave-vaisselle est reparti Je suppose qu' il s'agissait de la sécurité liée à l' électrovanne qui s'était déclenchée, interdisant alors le remplissage, à cause d'une fuite d 'eau au sol.

2 réponses

Messages postés
81112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 678
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Faites l'essai de le basculer mais sur l'arrière à 45° s'il remarche rechercher la fuite.
La modération.
Messages postés
20430
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
7 881
bonjour,

il ne faut jamais basculer sur l'avant, car souvent il y a une jolie carte electronique sur le devant et cela risque de vous couter très très cher !!!!!

par contre, je ne comprends pas votre question, votre problème est résolu ou pas ??? car vous parlez d'un lave vaisselle ensuite d'un autre lave vaisselle, j'avoue que je n'ai pas compris
Bonsoir, j'ai le même problème au démarrage mon lave vaisselle fait un bruit bizarre. J'ai une fuite d'eau dans le tuyau centrale d'eau froide qui goutte. Je ne sais pas quoi faire
Messages postés
81112
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 678
Bonjour Aaax

Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Bonsoir mon lave vaisselle démarre tt seul alors qu'il était éteint et fait du bruit c quoi le problème svp model Candy