Glace [Résolu]

Messages postés
1
Date d'inscription
vendredi 8 janvier 2016
Dernière intervention
8 janvier 2016
- - Dernière réponse : stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
- 14 janv. 2016 à 15:39
refrégirateur Kitchen Aid 2012forme de la glace dans sur le fond du congelateur situe en bas.Je l"enlëve mais cela reviens au bout de 4 5 jours. Ben tanné Que faire avant de callé un tech...
Afficher la suite 

Votre réponse

2 réponses

Messages postés
19481
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
0
Merci
Bjr, tanné l aide d un thermomètre et donnez la température en °C
xplom
Messages postés
29974
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
-
dans un verre d'eau ? c'est pas ça que vous dites sans arrêt sur le forum
génial le patois des cousins...
Icare95
Messages postés
19481
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
> xplom
Messages postés
29974
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
-
xplom c est bien vrai mais meme au canada l eau gèle dans un congélateur ?? ceci dit on se demande pourquoi ils ont besoin d un congélateur en hiver .. p'tetre pour garder le steack au chaud ??
Commenter la réponse de Icare95
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bon matin

Votre problème vient très certainement de la résistance de dégivrage qui ne doit plus fonctionner, contrôler son circuit ou elle.
Pas d'autres information pas de document lié à cet appareil.
Cordialement.
Merci pour le conseil.Je vais vérifier cette resistance en espérant trouver ou elle se trouve....
stf_jpd87
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
En-dessous du serpentin ou autour.
> stf_jpd87
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
La vraie solution pour ce problème est celle-ci.A l arriére en bas il faut enlever le panneau et changer le tuyau qui fait couler l eau dans la panne du moteur qui s .évapore par la suite.Vraiment une mauvaise conception.
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
bonjour cousin ....

merci pour la solution, cela pourra aider d'autres personnes !!!!
Commenter la réponse de stf_jpd87