Panne de vas et vient

Francoise - 2 févr. 2016 à 14:02
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
- 4 févr. 2016 à 13:11
Bonjour,
J'ai1 vas & vient ds couloirs du bas et dans l'escalier pour montrer a l'étage. Les lumieres reste allume. Pas moyen d'eteindre. J'ai vu ds tuto donc j'ai fait des manips. Change BP, tester les fils rien n'y fait. J'ai vérifier TELERUPTEUR, appuyant 1 dizaine defoi sur le bouton.
Escalier résolu.
Mon problème dans couloir. Quand j'appui sur le vas et vient le telerupteur émet 1 bruittttt (grrrrrr ou crrrrr) que dois-je faire merci de me répondre. Francoise
A voir également:

6 réponses

KIDUGUEN
Messages postés
11295
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
21 juin 2022
4 431
2 févr. 2016 à 14:12
Bonjour c'est un montage avec poussoirs et télérupteur et votre télérupteur est peut etre mort la bobine fonctionne et le contact ne se fait pas
2
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
3 févr. 2016 à 10:50
Report de message. Merci de cliquer sur "répondre" pour un même problème.

Francoise - 3 févr. 2016 à 10:35

Rebonjour,
Comme je disais hier j'ai plusieurs va-et-vient avec système poussoirs Télérupteur. Et bizarrement j'ai réussi à faire fonctionner dans l'escalier, par contre impossible éteindre dans l'entrée.
Vous me dites (certainement Télérupteur), hors ce que je ne comprends pas, en regardant mon tableau électrique il y a 1 seul Télérupteur? est-ce normal que les va-et-vient de l'ensemble de la maison fonctionnent sauf couloir?
Je vous remercie de me répondre
Cordialement
Francoise
1
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
3 févr. 2016 à 10:51
Bonjour

Non ce n'est pas normal
Voir ce bouton certainement un fil de débranché ou le contact HS
Cordialement.
0
Kimhegan
Messages postés
5
Date d'inscription
mercredi 3 février 2016
Statut
Membre
Dernière intervention
4 février 2016
> stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022

3 févr. 2016 à 11:26
Rebonjour, mercie de me repondre.
Malheureusement pour moi j'ai déjà vérifié les branchement, voire même changé les interrupteurs et verifie les ou tant.
Au début de la panne les lumières rester allume dans le vouloir et dans l'entrée pour pouvoirs eteindre oblige d'abaisser le fusible'fusible' après avoir fait quelque manip sur le poussoir j'ai réussi eteindre escalier mais pas couloir. 1 fois tt c'es manip quand j'appui sur l'interrupteur du couloire j'entend sur mon tableau electrique 1 GROS GRÉSILLEMENT et plus rien. A nouveau ca reste allume. Désolé c'est 1 peu long.
Merci de me répondre
Cordialement
Françoise
0
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
3 févr. 2016 à 17:57
Bonsoir

Si vous dites que vous avez des éclairages qui ne fonctionnent pas en même temps, cela veut dire que vous avez deux types de commande
1 en va-et-vient
2 en commande télérupteur ??? à confirmer.
Donc soit des poussoirs soit des inter que l'on bascule?? A confirmer??
Vos explications sont confuses.
0
Kimhegan
Messages postés
5
Date d'inscription
mercredi 3 février 2016
Statut
Membre
Dernière intervention
4 février 2016
> stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022

4 févr. 2016 à 09:58
Bonjour,
J'ai 1 systeme poussoire Telerupteur.
J'ai des vas et vient :
- dans l'entrée
- escalier
- et couloire a l'étage.
Les restes systèmes p oussoire. Reconnaissable au bruit
Merci de me répondre
Françoise
0
Icare95
Messages postés
30245
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
7 252
3 févr. 2016 à 18:05
Bjr, pour la faire courte vous ne pouvez pas avoir des va&vient et un télérupteur sur le meme circuit ca ne marchera pas .. ou ce sont des va&vient (2x interrupteurs a bascule) ou c est un télérupteur (x poussoirs)
1
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
3 févr. 2016 à 19:01
Ou les deux pour des éclairages différents.
0
Kimhegan
Messages postés
5
Date d'inscription
mercredi 3 février 2016
Statut
Membre
Dernière intervention
4 février 2016
> stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022

4 févr. 2016 à 10:00
Les 2
0
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
258
4 févr. 2016 à 13:11
BONJOUR vous avez changé de poussoir ,avez vous bien remit les deux fils aux bonne bornes ?
1

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
mjlion
Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
258
Modifié par mjlion le 3/02/2016 à 18:23
bonsoir il y aurais pas une phase de débranchée dans boite de dérivation .ou une erreur entre une phase alimentation.
0
xplom
Messages postés
32977
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
19 juin 2022
2 518
3 févr. 2016 à 19:17
slt
besoin d'un coup de main?
0
KIDUGUEN
Messages postés
11295
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
21 juin 2022
4 431
3 févr. 2016 à 19:22
Merci Olivier gardes la boutique le temps qu'on mange .
0
xplom
Messages postés
32977
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
19 juin 2022
2 518 > KIDUGUEN
Messages postés
11295
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
21 juin 2022

Modifié par xplom le 3/02/2016 à 20:33
je plaisante ! ça me fait une embrouille du neurone ce truc, pourtant la réponse est écrite
au dessus, ou alors erreur d'énoncé
pour moi 1 va et vient et 1 télérupteur ou.... un télérupteur hors tableau...
0
Kimhegan
Messages postés
5
Date d'inscription
mercredi 3 février 2016
Statut
Membre
Dernière intervention
4 février 2016
> KIDUGUEN
Messages postés
11295
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
21 juin 2022

4 févr. 2016 à 10:18
Bonjour,
Mercie a vous, c'est grâce a votre 1er réponse que j'ai vu que mon tableau se composer les 2 système.
Cordialement
Francoise
0
stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
4 févr. 2016 à 07:03
Bonjour

Tu as raison Xplom . il y a deux circuits : soit un va-et-vient et un télérupteur . et si je comprends bien la panne du départ, rien ne marchait elle a bidouillé le télérupteur et depuis en utilisant son va-et -vient elle entent vibrer son télérupteur..
Donc pour moi il faut qu'elle vérifie le serrage des vis de ce télérupteur ainsi que les fils qui vont au disjoncteur de ce groupe d'éclairage. Il y a un fil de desserré sur le circuit.
Cordialement.
0
Icare95
Messages postés
30245
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
21 juin 2022
7 252 > stf_jpd87
Messages postés
85423
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022

4 févr. 2016 à 09:12
peut etre pas ?? elle a peut etre branché son télérupteur sur son inter va&vient au lieu du poussoir ??
0