Lave linge indesit IWDC 6145 [Résolu/Fermé]

Signaler
Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016
-
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
-
j'ai un lave linge linge indesit IWDC 6145 qui refuse de demarer
le blocage de porte allume
rien se passe au demarage
le contact de porte vient d'etre changè

5 réponses

Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 108
Bonjour

Je ne comprends pas votre panne quand la porte se ferme le voyant vous l'indique ou pas ?? *
Si vous avez un changement d'état du voyant, il faut chercher ailleurs platine ??
Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

je vous remercie de votre prompt réponse
le voyant de fermeture de porte rouge est actionner
le premier voyant vert en haut est actionner
mais quand j'appuis sur le bouton démarrage rien ne se passe
au bout de qlques minutes tous les voyans vert du haut se mettent a clignoter
celui marche/arret est orange et clignote comme le reste
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 108
Bonjour

Vous parlez de voyants verts en haut ???
voir ce schéma chaque voyant est repéré de 1 à 9 donner des N° c'est plus facile à comprendre.

Cliquer sur image pour agrandir.
Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

aujourd'hui mardi 22 mars les voyants marche/pause et voyant hublot sont allumes
ainsi que le voyant no 5 qui clignote
puis apres qqlque minutes les voyants 1, 2, 3, 4, 5
se sont mis a clignoter
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 108
Au départ voyant 5 allumé = départ différé de 3h voir notice personnalisation pour le supprimer. Après lancer un programme et nous dire.

Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

je n'arrive pas a désactiver le départ
il semble que la machine vient de se mettre en marche avec un bruit de vidange avec voyants 1,2,3,4,e"t marche/pause qui clignote
Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

^la machine est restè logtemps iheure ou plus avec ce bruit de vidange sans eau
et les voyants1234 et marche/pause qui clignote
j'ai debranchè
>
Messages postés
5
Date d'inscription
lundi 21 mars 2016
Statut
Membre
Dernière intervention
22 mars 2016

Bonjour
J ai la meme panne que vous Comment avez vous resolu votre probleme?
Merci de votre aide
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 108
Bonjour Zaza


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Messages postés
64191
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 mai 2020
11 108
Bonsoir

Vérifier si la résistance de séchage est bonne environ 45 ohms .page C N° 5 de cette vue éclatée
Autre possibilité le tuyau du pressostat bouché N° 13 / 16 pompe en continu