Pas d eau chaude

Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016 - 26 mars 2016 à 16:41
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016 - 28 mars 2016 à 15:23
bonjour je dispose d une chaudière à condensation relier à un ballon d eau chaude alimenter en solaire le problème est que l eau chaude e
st très longue à arriver et que elle n est jamais très chaude le tuyaux de sortie de chaudière est brûlant vmais après le genre de mitigeur il est très tiède presque froid avait vous une idée svp

10 réponses

docchaudiere Messages postés 2638 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 19 mai 2022 886
26 mars 2016 à 17:57
Bonjour, si vous avez un mitigeur en sortie de ballon, c'est lui qui pose problème, il mélange mal l'eau froide et l'eau chaude. Soit démontage et détartrage soit le changement de celui-ci.

2
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
26 mars 2016 à 19:25
up
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
26 mars 2016 à 19:06
bonjour merci le ballon est chauffé par le solaire et oui il y a un mitigeur mais même en jouant avec la température ne change pas actuellement le solaire est désactiver
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
26 mars 2016 à 19:10
le mitigeur est le boitier blanc sous la chaudière ? j ai bien essayer de jouer avec la vis mais rien ne change de plus le ballon. étant alimenter par le solaire qui est désactiver via le thermostat ne devrait pas envoyé d eau non ? merci
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
26 mars 2016 à 20:25
personne ?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
xplom Messages postés 33134 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 4 octobre 2022 2 515
26 mars 2016 à 20:29
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
26 mars 2016 à 20:38
haha si je demande de l aide c est que j ai des enfants en bas âge et que le plombier ne sait pas comment régler le problème
0
xplom Messages postés 33134 Date d'inscription mardi 17 septembre 2013 Statut Contributeur Dernière intervention 4 octobre 2022 2 515
26 mars 2016 à 21:19
si
mais j'aime pas être bousculé par un up, a quelques heures après la question
je rappel que toutes les réponses ici sont faites bénévolement , sans gratification
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
27 mars 2016 à 14:33
je sais désolé
0
docchaudiere Messages postés 2638 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 19 mai 2022 886
27 mars 2016 à 22:06
bonsoir, à la sortie de votre cumulus (avant le mitigeur) le tuyau est il chaud (après avoir pris de l'eau chaude bien sur) ? et si oui après le mitigeur il est comment ?
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
28 mars 2016 à 09:53
bonjour non il est froid car le cumulus est alimenter seulement par l solaire qui lui est désactiver et qui selon le plombier se mettra en route que l été quand il sera chaud il prendra le relais de la chaudière qui elle a sa sortie et bien chaude
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
28 mars 2016 à 09:55
en sortie de chaudière le tuyaux brûlé mais après l espèce de mitigeur il est tiède sur ce mitigeur et relié la chaudière le ballon solaire et l eau froide
0
docchaudiere Messages postés 2638 Date d'inscription dimanche 19 octobre 2014 Statut Membre Dernière intervention 19 mai 2022 886
28 mars 2016 à 12:32
Pour moi c'est le mitigeur qui pose problème.
0
Rudyhelene Messages postés 31 Date d'inscription vendredi 26 février 2016 Statut Membre Dernière intervention 11 mai 2016
28 mars 2016 à 15:23
j ai essayer de le tourner mais rien ne change toute l installation est pourtant neuve il y a un mitigeur eau chaude chaudière eau froide et un autre ballon solaire eau froide mais le solaire étant désactiver je ne penses pas que elle envoie de l eau
0