Seche linge ne chauffe plus

Maximoy
Messages postés
2
Date d'inscription
mardi 31 mai 2016
Statut
Membre
Dernière intervention
31 mai 2016
- 31 mai 2016 à 17:42
 papy35 - 1 juin 2016 à 09:02
Bonjour,

Voici un problème qui ne semble pas inconnu, mais malgré avoir parcouru différent forum, je n'ai pas trouvé de solution, je compte donc sur votre savoir.
J'ai un seche linge Bosch WTL 6401 FF qui ne chauffe plus (ou presque...). Lorsque je lance une chauffe (par exemple 10min chaud), il se met en route, tourne, commence à chauffer (pendant 1 à 2 minutes) puis continu son cycle mais sans chauffer.
J'ai donc démonté l'arrière et les flancs, tout nettoyé (cassette de condensation comprises), même problème. J'ai shunté le klixon, pareil...
Mon seche linge est équipé de deux résistances (E1=700W et E2=1800W).

J'ai fais une mesure entre les bornes 6 et 7 pour E1 -> 72Ohms; entre 6 et 8 pour E2 -> 27 Ohms. J'ai également fais une mesure sur un condensateur donné pour 8µF -> 8µF.
Maintenant, je suis sec... ;)
Si vous avez des idées pour trouver mon problème, elles seront les bienvenues.

Merci

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 547
31 mai 2016 à 18:50
Bonjour,

Voici le schéma machine ci-dessous

Cliquez Ici

vous devez avoir une sonde sur le résistance en 212 + un klixon réarmable et une autre sonde d'humidité en 207
0
Maximoy
Messages postés
2
Date d'inscription
mardi 31 mai 2016
Statut
Membre
Dernière intervention
31 mai 2016

31 mai 2016 à 19:03
Bonjour Papy35,

Merci pour votre réponse rapide.
Le klixon n'est pas désarmé, de plus j'ai fais un test en le shuntant. J'ai effectivement une sonde près de la résistance et une autre sous la porte. Est-ce que ça pourrait venir de là? Comment les tester?

Merci
0
Bonjour,

pour faire court les sondes communiquent avec la carte si celle du bas de porte qui est le contrôle d'humidité lui dit le linge est sec et bien la résistance s'arrête de chauffer .
0