Aucune fréquence de 433mgz

linou0277 Messages postés 1 Date d'inscription mardi 14 juin 2016 Statut Membre Dernière intervention 14 juin 2016 - 14 juin 2016 à 19:33
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 15 juin 2016 à 07:30
Bonjour, 
Depuis plusieurs semaine problème de fréquence avec de démarrage de ma voiture mais seulement chez moi ! Partout ailleurs ça fonctionne . Et le mène problème avec mon système d'alarme le technicien à passer 2h et la connections né se fait plus impossible de relier à la central et la fréquence est 433 mgz 
Est ce qu'il y a une solution à se problème et est ce que si quelqu'un a un brouilleur de fréquence comment trouver

2 réponses

Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 107
14 juin 2016 à 20:35
Bjr, peut etre que le brouilleur de fréquence est chez vous ?? en général la portée de ces engins la est très faible et bien souvent interdite d utilisation !!
0
je n'ai pas de brouilleur chez moi sinon je le saurais !!!

Est-ce que les radio fréquence des nouveaux compteur intelligent d'Hydro-Québec pourrait en être la cause ???
0
Icare95 Messages postés 30946 Date d'inscription jeudi 26 juillet 2012 Statut Membre Dernière intervention 26 janvier 2023 7 107 > linou0277
14 juin 2016 à 21:12
coucou on cause la France la alors le hydro quebec ??
0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 656
15 juin 2016 à 07:30
Bon matin de France

Si c'est votre compteur, votre panne devrait exister depuis son installation.
Cordialement.
0