VENTILATEUR SUR PIED BLYSS FS40-12AR. [Résolu]

CRISTAL1975 5 Messages postés mercredi 3 août 2016Date d'inscription 3 août 2016 Dernière intervention - 3 août 2016 à 14:52 - Dernière réponse : Babylone75 3 Messages postés samedi 21 juillet 2018Date d'inscription 22 juillet 2018 Dernière intervention
- 22 juil. 2018 à 11:54
Bonjour,
impossible d'assembler mon ventilateur. Il y a une pièce sur l'embout du moteur qu'on ne peut enlever pour insérer les cadrans et les palmes. J'ai une photo mais je vois qu ici on ne peut en ajouter. Il fait une chaleur intenable ici et ça fait 4 h que j essaie de solutionner le problème. Merci de tout coeur si vous pouvez m'aider.
Afficher la suite 

Votre réponse

16 réponses

gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention - Modifié par gt.55 le 3/08/2016 à 15:39
0
Merci
Bonjour,

En cliquant sur "répondre" (rectangle bleu sous votre message), vous allez avoir une rangée de petites icônes (gras, italique, souligné, code, et "Insérer une image"). Vous cliquez sur cette dernière (dessin petite montagne) et vous pourrez insérer votre photo...

Cdt
Commenter la réponse de gt.55
CRISTAL1975 5 Messages postés mercredi 3 août 2016Date d'inscription 3 août 2016 Dernière intervention - 3 août 2016 à 15:43
0
Merci




merci gt 55
stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 22 juil. 2018 à 07:44
Bonjour

N'auriez vous pas fait tomber l'écrou qui à l'opposé doit être inséré dans un trou hexagonal ???
Cordialement.
gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention > stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 22 juil. 2018 à 09:03
Bonjour,

Même avis... il doit y avoir un écrou métallique qui est tombé quand vous avez dévissé !

Cdt
Babylone75 3 Messages postés samedi 21 juillet 2018Date d'inscription 22 juillet 2018 Dernière intervention > gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention - 22 juil. 2018 à 11:03
:) Je vous remercie beaucoup car en effet cela semblait logique mais je n'avais pas vu d'écrou ni entendu tomber.

Vos conseils et la lumière du jour m'ont permis de le retrouver sur le tapis !!

Si vous voulez bien je passe à la deuxième énigme pour finaliser l'installation de ce ventilateur qui décidément m'aura beaucoup fait transpirer.

Pour poser le ventilateur sur le pied, il y a encore une vis et un écrou, dans la partie haute du ventilateur. Mais dans le pied métallique où je dois le fixer, je ne vois pas d'endroit où le visser ?? C'est quand même lourd ça ne peut pas tenir juste en l'enfonçant sur le pied ?

Voici quelques photos en espérant que mon problème soit plus compréhensible ainsi. Merci encore.


stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 22 juil. 2018 à 11:17
Il y a une vis au centre.
Babylone75 3 Messages postés samedi 21 juillet 2018Date d'inscription 22 juillet 2018 Dernière intervention > stf_jpd87 45600 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 22 juillet 2018 Dernière intervention - 22 juil. 2018 à 11:54
Oui, elle m'a servi à fixer le pied sur le socle. il semble que cette clé alène ne s'enlève pas elle est soudée à la vis on dirait.

Mais ensuite, je dois rajouter le ventilateur sur le pied... C'est cela qui me pose problème. Je pose le ventilateur sur l'axe métallique... et ensuite ?

Dans la partie creuse il y a une vis et un écrou, mais que faut il faire pour que ça tienne ?

Commenter la réponse de CRISTAL1975
gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention - 3 août 2016 à 15:54
0
Merci
Je viens de trouver la notice ici :
http://www.castorama.fr/media_aux/649026_a1.pdf

Sur cette figure, on voit le détail du montage :



Si vous parlez des 2 "écrous" qui sont de part et d'autre du ventilateur, ils sont montés en opposition (ils se vissent dans 2 sens différents) et le premier a l'air d'avoir un pas inversé : il faut donc le dévisser en tournant dans le sens habituel du vissage !

Cdt.
CRISTAL1975 5 Messages postés mercredi 3 août 2016Date d'inscription 3 août 2016 Dernière intervention - 3 août 2016 à 16:01
alors j ai la notice 1 je n'ai pas les 2 écrous et 2 regardez sur la photo que j'ai mise sur l'embout du moteur j'ai cette pièce qu'on ne voit pas sur la notice et qu'on ne peut dévisser j'y suis depuis ce matin 10h je suis en nage et désespérée mais merci du temps que vous avez pris bisous
Commenter la réponse de gt.55
gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention - Modifié par gt.55 le 3/08/2016 à 16:10
0
Merci
Eh bien si, justement !
Ce sont les 2 pièces en plastique blanc sur votre photo...

Essayez de dévisser la première en tournant dans le sens des aiguilles d'une montre, puis la seconde dans le sens inverse...

Commenter la réponse de gt.55
CRISTAL1975 5 Messages postés mercredi 3 août 2016Date d'inscription 3 août 2016 Dernière intervention - 3 août 2016 à 16:20
0
Merci
Merci gt.55 vous êtes un ange, je ne sais comment vous remerciez
Commenter la réponse de CRISTAL1975
gt.55 5978 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 22 juillet 2018 Dernière intervention - 3 août 2016 à 16:26
0
Merci
De rien... votre enthousiasme me suffit !

Profitez bien de votre ventilateur...
Commenter la réponse de gt.55