Frigo LIEBHERR "premium biofresh" pas assez froid

Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
- - Dernière réponse : stf_jpd87
Messages postés
57101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2019
- 15 oct. 2016 à 10:14
Bonjour,
Mon réfrigérateur encastrable ne fait plus assez de froid: la température intérieure ne descend pas en dessous de 16°, la température extérieure étant de 25°
J'ai tout vérifié et suivi les recommandations du mode d'emploi: branchement éléctrique, fermeture de la porte........
L'utilisation du bouton "supercool" ne déclanche même pas le moteur et la température reste à 16°
Il est bien installé (par un professionnel), bien ventilé et il fonctionnait sans problème depuis l'achat fin 2009.
Il s'agit du modèle premium biofresh ayant comme numéro de service: 0977060-10.
Je compte sur vous pour m'indiquer les causes possibles, et les actions que je peux entreprendre pour y remédier (tests, pièces à changer.......)
Je vous en remercie par avance
Afficher la suite 

20/22 réponses

Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001
0
Merci
Bjr, si c était si simple ?? commencez par le dégivrer 24h portes ouvertes et donnez les températures des compartiments après 4ou5h de fonctionnement ?? ensuite on verra si on fait chauffer la carte bleue ??
Commenter la réponse de Icare95
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
Bonjour et merci pour la réponse.
Dans mon cas il n'y a pas de trace de givre et il n'y a pas de compartiment freezer qui pourrait en générer
Icare95
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001 -
parce que vous arrivez a faire du froid sans givrer ?? chouette .;
Commenter la réponse de aaplus13
Messages postés
57101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2019
7492
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
LA MARQUE ET LE MODELE
de l'appareil en panne; impératif pour les conseils , merci.
>Voir l'étiquette à l'interieur
La modération.
Commenter la réponse de stf_jpd87
Messages postés
2540
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 novembre 2019
234
0
Merci
bonjour,
la référence de l'appareil est inscrite sur l'étiquette collée sur la paroi interne latérale a coté du bac a légume qu'il suffit de retirer pour la visualiser par contre il est impératif de donner le type , l'index et le code qui sont sur une même ligne
cordialement
Commenter la réponse de b richard 31
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
Bonjour
Je suis nouveau dans le forum et n'ai pas vu comment indiquer la marque et le modèle; je les ai mis dans le titre

Marque Frigo encastrable LIEBHERR
modèle "premium biofresh"
numéro de service: 0977060-10.

C'est peut-être un pb de thermostat mais il n'est pas apparent; il doit être à l'arrière de l'appareil.
Qu'en pensez-vous?

Merci pour votre aide.
Icare95
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001 -
c est une référence en général des lettre et des chiffres , que l on vous demande et pas "premium machin" ?? voir bac a légumes ???
Commenter la réponse de aaplus13
Messages postés
2540
Date d'inscription
samedi 27 août 2011
Statut
Membre
Dernière intervention
5 novembre 2019
234
0
Merci
re, je vais donc me répéter
retirez le bac a légume et coté droit il y a l'étiquette
donnez la référence complète (lettres, chiffres , index ,chiffres et code )
je ne puis mieux faire
Commenter la réponse de b richard 31
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
IKB 2810 Index 20J / 088
Commenter la réponse de aaplus13
Messages postés
57101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2019
7492
0
Merci
Bonjour

Enfin la référence!.
Entendez -vous le compresseur tourner ???
est-ce ce modèle ??Voir sur cette vue éclatée
Commenter la réponse de stf_jpd87
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
Oui le compresseur tourne mais visiblement pas assez longtemps ou pas assez souvent la température intérieure est de 15°C
Commenter la réponse de aaplus13
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
C'est bien le modèle de la vue éclatée
Commenter la réponse de aaplus13
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001
0
Merci
Re, soyons clairs si la température est +15° vous pouvez le jeter ..
si c est -15° on va continuer la thérapie et vous devez donner les temps de marche/arret du compresseur ??
Commenter la réponse de Icare95
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
C'est bien +15
Commenter la réponse de aaplus13
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001
0
Merci
bon vous avez la réponse plus haut ... a +15° ce n est plus un frigo mais un cellier ou au pire une cave a vin !!

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
0
Merci
Bonjour Icare
Votre humour vole bien trop haut pour moi
Icare95
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001 -
désolé la ce n était pas de l humour ..
Commenter la réponse de Aaplus13
Messages postés
57101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2019
7492
0
Merci
Bonjour

Il est possible que vous ayez un problème de sonde N° 60 ou 70, ou de platine.
Comparer la variation de résistance entre les deux : entre 20° et -10° (sonde dans des glaçons.)

Commenter la réponse de stf_jpd87
Messages postés
22454
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
17 novembre 2019
2001
0
Merci
vous pouvez donner les temps de marche/arret de votre cave ??
et confirmer que vous l avez bien dégivré comme demandé précédemment 24h portes ouvertes ??
"Oui le compresseur tourne mais visiblement pas assez longtemps ou pas assez souvent la température intérieure est de 15°C"
ne vous en faite pas pour le givre c est comme les fantômes ca existe meme si on ne les voit pas !!

"Open your eyes & Think different" (C.Demoy)
Commenter la réponse de Icare95
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3108
0
Merci
bonjour,

avez vous tenté de le dégivrer ????? car meme si vous ne voyez pas de glace (à moins que vous ayez enlever la plaque du fond) il faudrait tenter de le dégivrer pendant au moins 24h appareil débranché et portes ouvertes
Commenter la réponse de stf_la sudiste
0
Merci
Je vous remercie pour les conseils
Je ne suis pas en mesure de faire ce que vous préconisez avant 15 jours
Je vous tiens au courant
Merci
Commenter la réponse de Aaplus13
Messages postés
10
Date d'inscription
mardi 9 août 2016
Statut
Membre
Dernière intervention
15 octobre 2016
0
Merci
Bonjour,
J'ai dégivré et ensuite le frigo a fait du froid "normal" mais au bout de quelques jours la température est remontée 10-15°
J'ai démonté le panneau et constaté que le givre c'était reformé.
Est-ce un problème de sonde de temperature ? de sonde évaporateur ? comment les tester ?
Je vous remercie par avance pour vos conseils
Commenter la réponse de aaplus13
Messages postés
57101
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2019
7492
0
Merci
Bonjour

Si le modèle de votre appareil correspond à ce modèle Voir sur cette vue éclatée voir derrière la plaque N° 440.
Je ne suis pas sûr qu'elle soit visible, voir échangeable.
Cordialement.
stf_la sudiste
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3108 -
bonjour,

depuis le mois d'aout il a fonctionné ???? soit un problème de sonde ... soit le ventilateur (est ce qu'il tourne )
Commenter la réponse de stf_jpd87