Probleme prise commandée

cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016 - 16 sept. 2016 à 08:42
cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016 - 20 sept. 2016 à 10:49
Bonjour a tous étant nouveau ici mais ayant un problème électrique je me permets de vous poser ma question !
Je dispose d'une chambre avec 4 prises électriques 3 fonctionnent sans problème mais la 4éme qui est une prise commandée par un interrupteur a l'entrée de la pièce ne fonctionne pas !
Cela peut arriver que la prise soit défectueuse donc je la change mais toujours rien !
J’essaye autant que je peux n’étant pas un pro de l’électricité de vérifiez avec un tournevis testeur déjà savoir si il y a bien une phase et ensuite avec mon multimètre voir si il y a "du jus".
Avec le tournevis je trouve une phase sur l'interrupteur et sur la prise suivant la position de l'inter.
Puis contrôle avec le multimètre mais sur aucun des deux "du jus" ...
Je m'aperçois aussi une différence de couleur de fils et là ça devient compliquer ...
Pour faire un topo en essayant de rester simple :
Mur de gauche 2 prises fils de couleurs bleu et rouge sur les deux prises et une des deux avec 2 de chaque contrôlée chacune a 236 v
Mur de droite (celui qui m'intéresse) 2 prises et 1 inter.
Prise sous l'inter donc non commandée par celui ci fils bleu et rouge et contrôlé à 236 v.
Inter fils violet et rouge juste une phase de trouvée mais pas "de jus".
Derrière l'inter un domino avec deux fils bleu et rouge qui arrivent et repartent sans passer par celui ci juste brancher sur un domino il y a bien 236v sur ceux là !
Prise a coté du lit donc commandée fils violet et bleu phase suivant la position de l'inter mais pas de jus et fils violet et bleu.
Ma question qui a une idée pour retrouver d'ou vienne ces foutus câble qui ne me permette pas d'utiliser cette prise comment retrouver un fonctionnement normal des choses ?
Je me suis intéressé a la prise placée dans la pièce d'a coté une chambre aussi et là j'ai 1 fils bleu et 1 fils noir par contre au fond de la boite de dérivation il y a 1 ou 2 fils bleu non branché et coupé mais vu que cette prise est aussi une commandée je ne pense pas qu'il y est de rapport ?
Voila désolé pour le pavé merci pour l'aide que vous pourriez m'apportez !
A voir également:

4 réponses

gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 950
16 sept. 2016 à 09:30
Bonjour,

Pour commencer, laissons de côté tout ce qui fonctionne...

L'interrupteur ne fait que "couper" la phase (normal que vous ne trouviez pas de 230V puisqu'il n'y a pas de neutre). Dedans, vous avez un fil rouge et un fil violet. Étant donné que c'est un violet qu'on retrouve dans la prise, on peut supposer que le courant arrive par le rouge.
Pour confirmer, un test simple avec votre tournevis testeur :
- sur le fil rouge, phase présente en permanence,
- sur le fil violet, phase présente ou non suivant la position de l'interrupteur,
- dans la prise, si c'est bien le même fil violet, vous devez retrouver la même chose que dans l'interrupteur (phase présente ou non selon la position de l'interrupteur)...

Si tout cela est confirmé et que vous n'avez toujours pas de 230V dans la prise entre le violet et le bleu, alors que la phase est présente sur le violet, c'est que le neutre (fil bleu) est coupé ou non raccordé !

Étant donné que dans la pièce derrière vous avez des fils bleus qui sont "libres", il y a de fortes chances que cela soit l'un de ceux là ! Si vous pouviez nous faire une photo de ces fils bleus derrière la prise de l'autre chambre, ce serait plus parlant pour tenter d'aller plus loin...

Cdt.
0
cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016
Modifié par cmoijb le 16/09/2016 à 11:10
tout d'abord merci pour la reponse je verrais donc reverifiez tout cela ce week end en prenant soin de tout noter je ferais egalement une photos de la prise de "derriere" .

je pense qu'il y a eu des modifications de faite auparavant car certains fils font neuf et d'autre plutot vieux .

ne sachant pas par ou commencer et comment retrouvez tout ça j'ai peut etre effectivement louper quelque chose ou pas fait comme il aurait fallut comme dit precedement je suis pas fan ni pro d'electricité (mauvais souvenir d'enfance) donc je vais toujours a tatons surtout quand on connais les risque d'une erreur en electricité !

au fait j'ai oublier mais prise sans prise de terre si jamais cela a son importance !

je ferais comme dit et reviens vers vous encore merci !

jb
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 950
16 sept. 2016 à 11:33
OK comme ça...

Mais surtout, effectivement, soyez prudent lorsque vous faites les tests sous tension ! On peut difficilement faire autrement pour vérifier la présence de la phase, mais n'hésitez pas à "couper le courant" quand vous démontez vos prises, par exemple.

Cdt.
0
cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016
16 sept. 2016 à 12:49
oui bien sure pas de probleme !
0
cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016
19 sept. 2016 à 17:40
Voici la photo de la prise de l'autre côté du mur


Sinon Bonjour me revoici j'ai donc regarder ce weekend !
Il y a bien continuité dans le domino pour la phase comme pour le neutre.
Du coup vu que j'avais les mains dedans j'ai jeter un œil un peu plus loin voilà ce qui en ressort c'est compliquer ...
Sur l'inter il y a une continuité entre le rouge et le violet quand celui ci est sur "ON"
Continuité entre rouge et violet de l'inter et du domino (rouge)
Et continuité entre les phases de l'inter a la prise mais aucune avec le neutre !
Voilà si ça peut vous aiguiller ...
Merci d'avance !
0
gt.55 Messages postés 17221 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 950
20 sept. 2016 à 09:28
Pas très clair, tout ça...

Je n'arrive pas à voir combien vous avez de fils bleus dans la prise !
1 câblé + 2 non câblés ? ou 1 + 1 ? ...

Arrivez-vous à voir combien de conduits différents amènent ces fils dans la boîte d'encastrement et comment ils sont répartis ?

Sans ces précisions, ce sera compliqué...

Cdt.
0
cmoijb Messages postés 5 Date d'inscription vendredi 16 septembre 2016 Statut Membre Dernière intervention 20 septembre 2016
Modifié par cmoijb le 20/09/2016 à 10:51
Oui photo pas top je crois que mon tel est fatigué ...
Il y a un fil noir (quel idée de déborder avec de la peinture bleu dessus !!!! Merci les prédécesseur ! ) et un fil bleu de brancher et il y a un fil bleu non brancher.
Pour les conduits non je n'ai pas vu.
Merci.
0