Four Gaggenau EB260

Résolu
JMPmaisonrouge Messages postés 1 Date d'inscription mercredi 21 septembre 2016 Statut Membre Dernière intervention 21 septembre 2016 - 21 sept. 2016 à 10:37
stf_jpd87 Messages postés 95396 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 juin 2024 - 22 sept. 2016 à 17:37
Bonjour à tous,
J'ai de grosses misères la partie électronique du four semblant fonctionner correctement ;aucune résistances de ce four ne se mets en route que faire.
J'espere en vos lumières et vous en remercie par avance.
Jean-marie

3 réponses

stf_jpd87 Messages postés 95396 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 juin 2024 27 647
Modifié par stf_jpd87 le 21/09/2016 à 10:44
Bonjour

Difficile à distance de trouver un faux contact.
Voir le commutateur N° 0116 Voir sur cette vue éclatée s'il n'est pas charbonné.
Voir aussi les thermostats ,0103 & 0105

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 095
22 sept. 2016 à 14:03
merci de rester sur votre post initial pour une meilleure compréhension de tout le monde


Message de JMPmaisonrouge -
22 sept. 2016 à 13:54

Bonjour,
Suite à vos conseils j'ai vérifié l'état des pièces mentionnées et entre autres cela m'a permis d'effectuer un vrai décrassage mais hélas toujours pas de remise en route de l'ensemble. Que faire d'autres ? Vérifier les résistances ?
Cordialement

0
stf_jpd87 Messages postés 95396 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 27 juin 2024 27 647
22 sept. 2016 à 17:37
Bonjour

Pour vous aider il faut savoir que toutes les résistances, programmateur et autres sont alimentés par le neutre donc il faut chercher l'erreur sur la phase. Je ne peux faire mieux pour vous. Cordialement.
0