Chauffe-eau aquastic 150 l [Résolu]

mickey - 30 sept. 2016 à 09:49 - Dernière réponse : xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention
- 1 oct. 2016 à 07:10
Bonjour,
y a t'il un reglage a faire sur le cumulus pour la presion d'eau chaude car elle est plus que faible merci d'avance pour votre reponce
Afficher la suite 

Votre réponse

9 réponses

lekabilien 11841 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 30 sept. 2016 à 10:32
+1
Utile
Bonjour mickey
Si c'est seulement l'eau chaude et tous les robinets, c'est le groupe de sécurité qui est a changer.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de lekabilien
stf_jpd87 44366 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 30 sept. 2016 à 17:46
0
Utile
Bonjour

Pourquoi pas un bouchon en sortie d'eau chaude sur le cumulus????
Commenter la réponse de stf_jpd87
lekabilien 11841 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 30 sept. 2016 à 19:12
0
Utile
Bonjour
Sujet résolu, mais on aurait aimé connaitre la fin qui peut être utile a d'autres.
xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 30 sept. 2016 à 19:22
et oui...résolu sans clavier, la routine
lekabilien 11841 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 30 sept. 2016 à 19:34
Ah !! Plus résolu ? Comprends plus.
lekabilien 11841 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention > xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 30 sept. 2016 à 20:35
Mon premier mot a été mangé par le robot alors je remets un autre.
Plus résolu !!! Ok ! Comprends plus.
xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention > lekabilien 11841 Messages postés jeudi 18 décembre 2014Date d'inscriptionContributeurStatut 24 mai 2018 Dernière intervention - 30 sept. 2016 à 20:40
pas grave , j'ai vu pire, bon donc voir a changer ce groupe de sécurité en 1 er et la sortie eau chaude
si au soutirage y'a de la pression pendant 1 seconde puis s'affaisse ça vient de là
Commenter la réponse de lekabilien
stf_jpd87 44366 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 24 mai 2018 Dernière intervention - 1 oct. 2016 à 07:07
0
Utile
Bonjour

Le message a été mis en résolu par l'internaute et remis en non résolu par kIDUGUEN????
Donc j'en conclus qu'il s'est dépanné.
Mis en résolu.
xplom 25792 Messages postés mardi 17 septembre 2013Date d'inscription 24 mai 2018 Dernière intervention - 1 oct. 2016 à 07:10
salut Polo
je patauge...avec les résolu oui/non
Commenter la réponse de stf_jpd87