Problème lié au tambour

Résolu
Margaux - 7 nov. 2016 à 21:13
 Margaux - 8 nov. 2016 à 13:07
Bonjour, j'ai un problème avec ma machine, le tambour ne tourne plus sur les programmes de lavage mais fonctionne bien quand il s'agit de la vidange. Question est-ce un problème de programme ou autre chose ?

4 réponses

stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
8 nov. 2016 à 07:23
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
LA MARQUE ET LA REFERENCE
de l'appareil en panne; impératif pour les conseils , merci.

Voir si la courroie est en place.

La modération.
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
8 nov. 2016 à 10:48
Report de message

Margaux - 8 nov. 2016 à 10:15

Bonjour, mes excuses pour avoir oublier la référence et la marque c'est pourtant écrit en gros et en rouge au dessus. Electrolux EWT 1363 EDW, encore merci !
0
stf_jpd87
Messages postés
84912
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 mai 2022
26 073
8 nov. 2016 à 10:54
Bonjour

deux choses à vérifier ;
la courroie N° D 38 et les charbons N° C 14 Voir sur cette VUE ÉCLATÉE
autre question : au moment de la panne quels voyants clignotent ?? combien de fois?
0
Merci énormément pour votre aide, je viens d'économiser 100 euros facile c'était bien la courroie, elle était complétement par terre !!! Merci merci merci merci et merci aux tutos sur youtube superbe !!!!
0