Tester avec multimetre

Signaler
Messages postés
20
Date d'inscription
jeudi 17 novembre 2016
Statut
Membre
Dernière intervention
26 juin 2018
-
 ratatouille66300 -
Bonjour,
Je voudrais tester un électrovanne mais il y a 3 broche comment le tester et quel valeur pour savoir s'il est bon.
Idem pour bobine (3 plots) , résistance, interrupteur 4 plots
C'est pour un appareil a vapeur VAPORETO 2600 polti.
Merci débutant.
Cdt

29 réponses


Bonjour,
Voilà j'ai changer électrovanne+bobine+pressostat+thermostat.
Maintenant il chauffe bien, mais la vapeur ne sort pas.
Pouvez vous m'aiguiller dans cette recherche.
Cdt
Messages postés
25862
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 943
Re, comment pouvez vous etre sur qu il chauffe bien et que vous avez la chaudière en pression ?? vous venez de changer le 1/4 de l appareil pour économiser 1h de Mo
il ne vous reste plus qu a vérifier peut etre la panne d origine inter de vapeur+la liaison éventuelle entre l inter et l électrovanne ?? en plus des pannes possibles que vous venez d introduire ??

Re
La chaudière je l'ai mis sous pression.
Donc j'ai mis de l'eau dans la chaudière, je l'entend bouillonner.
La chauffe va a peine dans le rouge ce qui a mon sens est normal.
Je vous ai écrit car je n'avais pas de vapeur.
Alors voilà ce qui ce passe la chauffe va jusqu'à a peine dans le rouge.
Donc là pas de vapeur mais , quand il revient a peine dans le vert la j'entends le clac de l'électrovanne et la vapeur sort.
Je peux donc faire sortir la vapeur pendant 10 minutes voir plus mais, la chauffe redescent ce qui est normal a mon avis.
Si je laisse la chauffe remonter jusqu'au rouge la, la vapeur ce coupe je pense que le pressostat joue son rôle de contrôle.
Quand l'aiguille arrive a la pointe du vert la j'ai de la vapeur.
Merci de me dire si cela est normal.
Messages postés
25862
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 943
je ne comprend rien a ce que vous dite .. en quoi le fait que la "vapeur" soit dans le rouge empêcherait de la faire sortir en actionnant l électrovanne ??
ensuite si effectivement vous l évacuez pendant 10min va bien falloir la refabriquer cette vapeur .. ce n est pas fait pour une utilisation en continu !!
"Open your eyes & Think different" (C.Demoy)

Re
je vous dis ce que je fais et ce qui en ressort.
Vous avez raison en disant que ce n'est pas normal que la vapeur s'arrête c'est pourtant ce que cela me fait.
Avant quand il était en état de marche il y a 5 ans(état neuf) je me servais de cette appareil pour nettoyer le sol a la vapeur jusque la cuve ce vide avec le balai vapeur.
Après remplissage de la cuve je chauffais et ça repartait.
Ce qui me parait logique
Mais la le problème que je vous citais plus haut c'est ce qui ce produit actuellement.
Maintenant peut être que j'ai autre chose comme problème.
En tout cas très sympa votre site.
Merci de me répondre
Messages postés
25862
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 943
dans les pannes possibles je comprend également les erreurs de cablage éventuelles ?? a vérifier !!

Re
Je viens de téléphoner a la société qui ma vendu l'électrovanne, j'ai eu un technicien.
Il ma dit de brancher la bobine en direct en 220v et si la vapeur sort c'est qu'il y a un mauvais câblage de ma part.
En effet la bobine branché sur le 220v même dans le rouge la vapeur sort.
Donc vous avez raison sur ce sujet.
Mais comment reconnaitre ce câblage mal branché.
Si j'ai bien compris la bobine est alimenté en 220v es ce cela.
Messages postés
25862
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
23 septembre 2020
3 943
il n y a plus qu a allez voir un sav avec la référence pour voir s ils peuvent vous passer un schéma ?? mais je commencerai par vérifier les fils qui étaient soit disant trop courts ??

Quand j'ai parlé de fil trop court c'est en général car au démontage pour basculer le couvercle cela n'a pas été évident.
Donc au remontage cela sera idem.
C'est pour cela que je voulais mettre les fils plus longs.
Je vais regarder chaque fils pour voir s'il n'y a pas un problème.
Je laisse refroidir la cuve pour la vider.
Merci