Hydropulseur Braun [Résolu]

Signaler
Messages postés
1
Date d'inscription
dimanche 11 décembre 2016
Statut
Membre
Dernière intervention
29 décembre 2016
-
Messages postés
12877
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
8 juillet 2020
-
Bonjour , mon jet dentaire Braun perd en puissance est ce dû au tuyau qui est percé comme on le voit régulièrement sur les forum?

4 réponses

Messages postés
25177
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
8 juillet 2020
3 403
Bjr, ?? si le tuyau est percé en outre la perte de puissance ca doit fuire un peu partout ??
En effet et tout est rouillé!
Messages postés
65353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 juillet 2020
12 004
Bonjour

Oui si le tuyau est percé il y a perte de puissance Vous trouverez le tuyau sur internet voire le bon coin.
Cordialement.
En ouvrant le socle, il y avait de l'eau et le cylindre est complètement rouillé....le tuyau n'a pas l'air percé, ça fuite à priori juste avant l'engrenage! Merci pour votre réponse
Messages postés
12877
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
8 juillet 2020
871
Bonsoir,

Si ce n'est pas une fuite, c'est la batterie qui faiblit...

Cdt.
Messages postés
65353
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 juillet 2020
12 004
Bonjour gt55

Il n'y a pas de batterie sur le jet dentaire. Alimentation en 220v
C'est la brosse à dents qui est sur batterie.
Cordialement
Messages postés
12877
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
8 juillet 2020
871
OK stf_jpd87, merci. Alors je n'ai rien dit ! Désolé...