Problème bruits et vibrations tuyaux eau chaude.

Résolu
Papuche91 Messages postés 3 Date d'inscription mercredi 10 octobre 2018 Statut Membre Dernière intervention 11 octobre 2018 - 10 oct. 2018 à 08:20
 Papuche91 - 2 nov. 2018 à 14:38
Bonjour,
Je rencontre un problème de bruits et vibrations au niveau du tuyau qui arrive sur mon mitigeur de salle de bain.
Cela se passe bizarrement seulement le matin et lorsque j'ouvre l'eau chaude.
Peut importe d'où je tire l'eau, la vibration vient uniquement du tuyau de la salle de bain.
J'ai vérifié et reserré les colliers mais rien a changé.

Merci d'avance pour vos conseils et aides.

5 réponses

gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 960
10 oct. 2018 à 08:33
Bonjour,

Je dirais que vous avez une petite (micro) fuite quelque part sur l'alimentation de ce mitigeur...
La nuit, l'eau s'écoule et l'air rentre.
Quand vous ouvrez le mitigeur le matin, il se purge, ce qui provoque ces vibrations et bruits !

Simple hypothèse d'un plombier du dimanche...

Si c'est ça, vous pouvez peut-être essayer d'ouvrir le matin avec le mitigeur à fond côté froid ou à fond côté chaud pour savoir sur laquelle ce bruit apparaît, et donc sur quelle alimentation est cette fuite. Ou plus simplement en mettant la main sur les 2 tuyaux quand vous ouvrez pour sentir lequel des 2 vibre...

Cdt
6
Papuche91 Messages postés 3 Date d'inscription mercredi 10 octobre 2018 Statut Membre Dernière intervention 11 octobre 2018
10 oct. 2018 à 08:51
Les bruits et vibrations viennent uniquement lorsque j'utilise l'eau chaude .
Sur l'eau froide aucun bruit.
J'ai fait une video si cela peut vous aidez à cibler plus précisément le problème.

Cdt
0
gt.55 Messages postés 17222 Date d'inscription lundi 9 mai 2016 Statut Contributeur Dernière intervention 15 avril 2022 1 960 > Papuche91 Messages postés 3 Date d'inscription mercredi 10 octobre 2018 Statut Membre Dernière intervention 11 octobre 2018
10 oct. 2018 à 14:21
Donc problème sur l'eau chaude...
Désamorçage dû à une fuite ? Si fuite il y a, en suivant le tuyau depuis le mitigeur jusqu'au système de production, vous devriez la trouver !
Sinon, cela pourrait être un problème dans le système de production lui-même, mais vous auriez logiquement le même souci avec les autres points d'eau...

La vidéo ne me servira à rien, c'est à vous de jouer !
0