Sêche serviette DELONGHI AURELIA

olby5342 1 Messages postés jeudi 2 février 2017Date d'inscription 2 février 2017 Dernière intervention - 2 févr. 2017 à 16:48 - Dernière réponse : gt.55 4942 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 avril 2018 Dernière intervention
- 16 févr. 2017 à 10:11
Panne totale, aucun voyant ni fonction en façade ou avec la télécommande.
40v en sortie du transfo au lieu de 24 v. Si le circuit est hs ou en trouver et à quel prix (matériel acheté en 2010)
merci
Afficher la suite 

6 réponses

Répondre au sujet
0
Utile
Bonjour,

Vous demandez au magasin d'achat qui vend les pièces détachées pour cette marque,ils doivent bien le savoir.Bonne chance
Commenter la réponse de papy35
gege30001 3 Messages postés lundi 6 février 2017Date d'inscription 16 février 2017 Dernière intervention - 6 févr. 2017 à 15:35
0
Utile
Bonjour,

J'ai exactement le même problème.
J'ai vérifié, les autres composants sont ok (relais, thyristor, condensateur)
Le seul point d'interrogation porte sur certaines diodes (mais quasiment impossible à remplacer) et sur cette fameuse tension de 40v.

Quelqu'un possédant le même modèle (et qui fonctionne) peut nous dire si cette tension est normale ?

Pour les pièces détachées, j'ai trouvé 2 sites sur lesquels on trouve l'ensemble (carte + panneau de commande). Il faut compter environ 70€.
Commenter la réponse de gege30001
gege30001 3 Messages postés lundi 6 février 2017Date d'inscription 16 février 2017 Dernière intervention - 13 févr. 2017 à 08:50
0
Utile
Bonjour olby5342,

Vous avez résolu votre problème ? Car moi oui et pour un coût quasi-nul. Donc si vous voulez des infos...
Commenter la réponse de gege30001
gt.55 4942 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 avril 2018 Dernière intervention - 13 févr. 2017 à 09:35
0
Utile
Bonjour,

Ben oui, on veut bien...

Cdt.
Commenter la réponse de gt.55
gege30001 3 Messages postés lundi 6 février 2017Date d'inscription 16 février 2017 Dernière intervention - 16 févr. 2017 à 09:35
0
Utile
Bonjour,

Alors concernant cette tension de 40V, elle est normale en sortie de transfo.
Je me posait la même question au début mais vu que j'ai remis en service la carte sans le remplacer, cette tentions est bonne.

Ensuite concernant mon dépannage, il s'agissait du condensateur de 470uF.
Cependant, et là où il faut faire attention, c'est que cet élément ne présentait rien d'apparant (pas gonflé, pas brulé, mesure ok quand raccordé sur la carte). Quand je l'ai déssoudé, la valeur n'était plus bonne. De toute manière, il ne me restait plus que cette solution car les relais avaient été remplacé sans succès. J'avais également remplacé des diodes que j'avais crâmé en faissant des essais.

Donc si j'ai un conseil à donner, comme souvent dans les cartes électronique, il s'agit des condensateurs. Au prix où ca coûte, il sera bête de se priver de les remplacer.
Les relais une fois dessoudé peuvent être testé en alimentant en 24Vcc au borne de la bobine pour voir si elles collent bien.
Les résistances peuvent être mesurées facilement.

PENSER à bien noter le cablâge avant de de tout déconnecter. Faire une vidéo c'est le mieux

Si jamais vous ne vous sentez pas de faire de la soudure, des cartes sont vendues sur ces 2 sites :
- http://www.midi-pieces-menager.fr/2279-seche-serviette-delonghi-aurelia
- http://ecommerce.nes-france.com/electronique/570-stone-digit-anthracite.html
- http://ecommerce.nes-france.com/11-soufflerie

Et sinon ce lien est bien sympa :
http://www.radiateur-electrique.org/forum/radiateur-seche-serviette-delonghi-stratos-t1307.html


Bon dépannage à tous en espérant vous avoir aidé
Commenter la réponse de gege30001
gt.55 4942 Messages postés lundi 9 mai 2016Date d'inscriptionContributeurStatut 21 avril 2018 Dernière intervention - 16 févr. 2017 à 10:11
0
Utile
Merci pour ce retour instructif !

Cdt.
Commenter la réponse de gt.55