Pompe de SPA

Résolu
pierst
Messages postés
1
Date d'inscription
lundi 17 avril 2017
Statut
Membre
Dernière intervention
17 avril 2017
- 17 avril 2017 à 22:45
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
- 18 avril 2017 à 06:20
bonjour a tous!J`en suis a mes premieres utilisations d`utilisation d`un forum! je possede un spa de marque sundance modele altamar.Au demarage pandant que le chauffe eau etait en operation, la pompe 1 tournais continuellement ce qui etait normal,(je l`ai appris par la suite)Cependant croyant que ce n`etait pas normal J`ai deconecte la pompe en question. Apres cette action le chauffe eau arrete de fonctionner ce meme si j`ai reconecte la pompe.Je me demande si il n`y aurait un genre de bouton (reset) a quelque part.merci

3 réponses

labricole47
Messages postés
15335
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
5 août 2022
2 264
17 avril 2017 à 22:46
bonjour
et si vous nous donniez la marque et le modèle ??
0
Icare95
Messages postés
30557
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 233
Modifié le 17 avril 2017 à 23:55
Bjr, a mon avis vous feriez mieux de vous rapprocher du distributeur local (canada) et de son sav .. déjà qu il est quasi impossible d avoir des docs sur des machines électroménager en France, sur du matériel canadien alors les bains bouillonnants ??? n en parlons pas ??
https://www.spa.fr/vente-spa/spa-altamar-serie-880-sundance-spas-u4-i8.htm
https://www.sundancespas.com/en-ca/product-list/altamar

"Open your eyes & Think different" (C.Demoy)
0
Daniel 26
Messages postés
15383
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 août 2022
4 030
18 avril 2017 à 06:20
0