Pompe ne démarre pas

Signaler
Messages postés
83
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
24 avril 2020
-
Messages postés
66001
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 juillet 2020
-
Bonjour,

j'ai acheté une piscine qui fait 2,3 m3, je voulais y adapter une ancienne pompe qui me restait, seulement rien ne se passe quand je la branche. Pouvez-vous m'aider, merci d'avance

2 réponses

Messages postés
100
Date d'inscription
samedi 4 juillet 2015
Statut
Membre
Dernière intervention
28 août 2017
24
Mono ou tri ?
Messages postés
83
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
24 avril 2020

en fait c'est un épurateur à cartouches
Messages postés
66001
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 juillet 2020
12 499
Bonjour

Soyez plus précis , avec les explications fournies il est impossible de vous aiguiller vers une panne.
Marque, modèle, ce que vous constatez ou entendez, voltage.
Cordialement.
Messages postés
83
Date d'inscription
mardi 22 septembre 2015
Statut
Membre
Dernière intervention
24 avril 2020

il y a marqué THE WET SET Krystal Clear ensemble pompe + filtre model 03 R 220- 240V 50 hz 40 WHmax 1 m Hmin 0,19 m IPX4. Quand je branche la pompe rien ne se passe silence total...
Messages postés
66001
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
31 juillet 2020
12 499
Bonjour

Désolé pour ce modèle il y a plusieurs moteurs??
http://www.google.fr/...
Faites la recherche de votre modèle et copier le lien trouvé.