Volets roulant

sebastien13.v Messages postés 43 Date d'inscription lundi 31 août 2015 Statut Membre Dernière intervention 5 avril 2018 - 29 juil. 2017 à 14:35
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 - 30 juil. 2017 à 10:11
Bonjour,

J'ai un problème avec mon volet roulant SOMFY.
Lorsque je veux le monter, il monte pendant 2 à 3 secondes, puis redescend de suite. J'ai donc monté manuellement le volet à mi hauteur (pour avoir du jour dans le salon), lorsque j'appuie sur le bouton du haut, le volet descend.
J'ai vu sur des forums des pb de condensateurs. J'ai donc tout démonté et changé mon condensateur ce matin (je n'ai pas remis le tablier et les volets roulants, j'ai laissé la moteur démonté). Lorsque j'appuie sur le bouton du haut, le moteur tourne 1 à 2 secondes, puis s arrete. Lorsque j'appuie sur le bouton du bas, rien ne se passe.

Si vous avez des idées, je suis preneur.

Merci

2 réponses

stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 26 659
29 juil. 2017 à 17:32
0
sebastien13.v Messages postés 43 Date d'inscription lundi 31 août 2015 Statut Membre Dernière intervention 5 avril 2018 10
29 juil. 2017 à 21:21
Bonjour,
Merci pour votre retour, j'ai essayé mais ca n'a rien donné.
quand j'appuie sur montée ou descente, ca marche que 1 seconde. Le moteur est à nu..je n'ai pas remis la barre centrale et le tablier. Je ne sais pas si ca a un rapport.
Merci
0
stf_jpd87 Messages postés 89419 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 3 février 2023 26 659
30 juil. 2017 à 10:11
Bonjour

Faites l'essai tout monté. Je n'ai pas d'autres solutions
que cet autre document:
http://www.conseils-store.com/index.php?store=bead_mess&id=51021
Cordialement
0