Seche linge whirlpool azb8576 code f 07 [Résolu]

-
Bonjour,
J'ai un seche linge linge whirlpool azb8576 qui est tombé en panne f07. Il y a une odeur de brûlé et il ne tourne plus. J'ai réinitialisé le programme mais la panne revient.
S'agit-il de la courroie, du moteur? Quelqu'un aurait-il un avis? Si j'appelle le dépanneur
, j'ai peur qu'il gonfle le diagnostique...
Merci.
Nadege
Afficher la suite 

3 réponses

Messages postés
8190
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
4 décembre 2019
1721
0
Merci
Bonjour,
J'ai eu le même problème et la solution de réinitialisation n'a pas marché tout de suite mais j'y suis arrivé, voici "ma" procédure :
- Retirer le linge du sèche linge s'il y en a
- Retirer le réservoir, le filtre, et le condenseur, nettoyez et séchez le tout (Pour le condenseur, passer un coup de sèche cheveux)
- Nettoyer tout ce que vous pouvez dans le sèche linge en mettant la main là où vous pouvez, aux emplacements des filtres, condenseur, etc (Par sécurité mettez le sèche linge hors tension bien sûr)
- Si vous en avez la possibilité, tirez le sèche linge, là vous avez 2 tuyaux à l'arrière, vous pouvez débranchez les 2 en haut et en bas, c'est juste enfoncé. Soufflez dans les tuyaux dans les deux sens, et si vous pouvez également aux orifices là où viennent se brancher les tuyaux, remettez le tout en place, remettez le sèche linge en place
- Avec la main, faites tourner le tambour du sèche linge dans le sens des aiguilles d'une montre, n'hésitez pas, de l'air va sortir par l'emplacement du condenseur, avec dans mon cas beaucoup de peluches
- Prenez un sèche cheveux et passer le partout où vous pouvez (attention s'il est très chaud de ne pas faire fondre les plastiques), par exemple mettez le là où il y a le filtre, ensuite mettez le dans l'emplacement du condenseur vers la droite, puis en direction du fond, jusqu'à ce que vous sentiez que tout est bien sec
- Recommencez à tourner le tambour pour faire circuler de l'air, de nouveau dans mon cas des peluches sont sortis
- Ensuite, sans remettre le condenseur, faites la procédure de reset bouton rond dirigé vers l'extrême bas, appuyer 3 fois sur le bouton start (doucement, la lumière du bouton start s'allume à chaque pression), ensuite avancer le bouton rond d'un cran à gauche, sur fraicheur dans mon cas, appuyer de nouveau 3 fois,
- Normalement les 3 clignotants rouges ne clignotent plus et le condenseur est rouge, normal puisqu'on ne l'a pas remis,
- Remettez le condenseur sans rien toucher,
- Remettez le filtre, le réservoir, fermez la porte
- Faites tourner un peu à vide sur fraicheur histoire de remettre un peu tout en place,

Au plaisir !


>>>> si cela sent le grillé vous devez avoir de la peluche qui bouche les orifices de ventilation ou voir le ventilateur en panne

SCHEMA MACHINE POUR VOUS AIDER

Cliquez Ici




ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
super pour moi, vos explications précises ont ponctionnées, merci!
Commenter la réponse de Papy35
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7737
0
Merci
Bonjour

Erreur E7 ??
Quand vous lancez le séchage entendez-vous le tambour tourner ???
Si OUI démonter la partie arrière et procéder à un grand nettoyage du circuit de ventilation qui part de la turbine du moteur passe par les résistances pour finir dans le tambour.
Dernière chose à contrôler les klixons qui se trouvent sur le bloc résistances. Doivent être passants.
Cordialement.

Tyness34
Messages postés
1
Date d'inscription
mardi 8 janvier 2019
Statut
Membre
Dernière intervention
8 janvier 2019
-
Bonsoir j ai bien remis la courroie qui s était déplacée mais quand je rallume mon sèche linge il est tjrs indiqué f07 peux on le réinitialiser ??
stf_jpd87
Messages postés
57715
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2019
7737 -
Bonjour Tyness

Vérifiez les klixons sur la résistances, si bouton rouge appuyer dessus
Commenter la réponse de stf_jpd87
Messages postés
20432
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
23 octobre 2019
3172
0
Merci
bonjour,

l'erreur 7 est un problème de rotation moteur, donc verifiez au moins la courroie !!!

vous avez une bien piètre opinion des dépanneurs ... il ya certainement des escrocs aussi dans votre métier mais on ne met pas tout le monde dans le meme panier !!

a bon entendeur !!!!!!!!!!!!!!!
Commenter la réponse de stf_la sudiste