Bruit MOINS 1 MINU a l'essorage LG 7KG DIRECT DRIVE ref F12700WH

Signaler
-
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
-
Bonjour,
Bruit strident 1 MINUTES au rinçage essorage LG 7KG DIRECT DRIVE F12700WH.....HELP QUE FAIRE?

5 réponses

Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Bonjour

Commencez par contrôler la pompe de vidange et son filtre.
Cordialement.
Le filtre est propre
La pompe rempli d eau
Mon linge est bien essorée
Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Bonjour

Ce bruit est certainement dû à un frottement d'un palier ou roulements soit du moteur direct drive N°K360 , soit de la pompe de vidange. N° K 349.
Pour mieux entendre ce bruit démonter le carter arrière N° A 101 et refaites des essais.
Voir sur cette vue éclatée
Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Un peu vague comme réponse...
Si c'etait le roulement je devrais l'entendre tout le temps ?
Ce bruit ne vient qu au rincage essorage...
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
Bonjour Polo ....

un problème de vue éclatée !!!!!!!!!!!!!!!!!!


Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Problème de vue éclatée résolu, merci Lola.
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
bonjour,

vous dites que vous avez un bruit mais c'est au rincage ou a l essorage car il ne fait pas les deux en meme temps votre lave linge

donc soyez vous aussi un peu plus précis dans votre description
>
Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020

Durant la vidange
> JEL973
Au début de la vidange....
Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020
15 466
Bonjour

Je confirme que le problème vient des paliers de la pompe. Généralement les paliers sont sur des bagues bronze donc essayez de les huiler.Ou changer la pompe.
Cordialement.
>
Messages postés
70186
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
28 novembre 2020

Merci

Des que j''ai un peu de temps he vais regarder
Su W40 pourrais marcher???
Messages postés
20433
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
20 décembre 2019
5 622
vu le prix d'une pompe, il vaut mieux la changer !!!!!!!!!!!!