Re-problème chaudière gaz FERROLI NEF H.P CE

ulysse31 - 14 janv. 2018 à 10:14 - Dernière réponse : docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 19 avril 2018 Dernière intervention
- 16 févr. 2018 à 22:08
Bonjour,

Je reviens vers vous car après après avoir légèrement monté comme préconisé sur le forum mon bouton qui règle l'aquastat chauffage (Thermostat de chaudière sur circuit de chauffage) ma chaudière a sans soucis bien fonctionné pendant 1 mois 1/2. Or aujourd'hui elle retrouve les mêmes symptômes (elle se met en veilleuse et se rallume toute les 2 minutes et toujours après 15 minute environ du départ de demande en chauffage) et seulement en chauffage.
Avez-vous une idée de l'origine de ce dysfonctionnement sachant que je ne pourrais pas augmenter la puissance indéfiniment !
Merci
Afficher la suite 

8 réponses

Répondre au sujet
docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 19 avril 2018 Dernière intervention - 15 janv. 2018 à 19:11
+1
Utile
Bonsoir, il faut vidanger la chaudière et couper l'eau !!
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de docchaudiere
docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 19 avril 2018 Dernière intervention - 14 janv. 2018 à 12:00
0
Utile
Bonjour, je pencherai pour une sonde qui commence a lâcher.

Commenter la réponse de docchaudiere
0
Utile
1
Bonjour et merci encore pour votre intervention.
Je vois 2 sondes sur la revue technique: s'agit-il de la sonde de température d'eau sur le circuit de chauffage (N°34 sur le schéma de la chaudière)!
Le N° 42 étant la sonde de température de l'E.C.S.
Enfin esce que cela pourrait être le bouton 63 en façade qui est le Thermostat réglage température C.C !
docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 19 avril 2018 Dernière intervention - 14 janv. 2018 à 16:24
plutôt la sonde chauffage (si elle est noire et plus chromée comme sur la photo il y a de grande chance que c'est elle la fautive.
Commenter la réponse de ulysse31
0
Utile
2
Bonsoir,
J'ai repéré la sonde de votre photo sur la chaudière. Je vais la dévisser pour la contrôler et la changer si nécessaire. Il faut cependant que je me rencarde pour effectuer cette opération pour ne pas faire de bêtises.
Bonsoir,
Voila après avoir encore tourné un petit peu le bouton du réglage du chauffage central situé en façade la chaudière a de nouveau fonctionné normalement pendant quelques semaines. Le problème étant réapparu, j'ai fais venir un réparateur. Il ne pense pas que ce soit la sonde de T° d'eau sur le circuit de chauffage ( réf: 3980031/0) qui donne des signes de faiblesse mais plutôt le circuit imprimé principal (réf: 3980255/0) qui fait des siennes.
Qu'en pensez-vous.
Merci
docchaudiere 2066 Messages postés dimanche 19 octobre 2014Date d'inscription 19 avril 2018 Dernière intervention - 16 févr. 2018 à 22:08
Bonsoir, la sonde quelques euros il peut essayer, le circuit beaucoup plus d'euros donc a voir...
Commenter la réponse de ulysse31
0
Utile
Bonsoir,
Le problème étant réapparu sur ma chaudière, j'ai fais venir un réparateur. Il ne pense pas que ce soit la sonde de T° d'eau sur le circuit de chauffage ( réf: 3980031/0) qui donne des signes de faiblesse mais plutôt le circuit imprimé principal (réf: 3980255/0) qui fait des siennes.
Qu'en pensez-vous.
Merci
Commenter la réponse de Ulysse31