Mon motoculteur ne démarre pas ?? (iseki ks280)

Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Dernière intervention
21 juillet 2018
-
Bonjour cela fait quelque mois que j'ai acheter un motoculteur ISEKI KS280 le moteur c'est un KT290. Le motoculteur ne démarre pas pourtant l'allumage est neuf et le volant magnétique est neuf. Quand on essai de le démarré il pétarde très fort fume un peut mais pas de démarrage j'ai démonter le moteur plus de 10 fois , le pistons et les segement sont en tres bonne état la bougie est neuve.

Voila si quelqu'un a deja eu se probleme pouvez vous m'aider MERCI


IMAGE DE L'ALLUMAGE




IMAGE DU MOTOCULTEUR

Afficher la suite 

Votre réponse

2 réponses

Meilleure réponse
Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
1
Merci
Bonjour,
Même pour une bougie neuve , son réglage n'est pas forcément exact suivant sa provenance .
L'écartement entre électrode doit être de épaisseur d'une lame de scie à métaux (standard> )
Le démarrage doit être riche pour le démarrage puis ajusté pour un fonctionnement sans rejet d'imbrûlés .

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage

Linternaute a aidé 3920 internautes ce mois-ci

kylliandela
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Dernière intervention
21 juillet 2018
-
Merci mais en m'étant n'importe quelle bougie c'est pareil a mon n'avis le probleme vient pas de sa car il y'a beaucoup d'étincelle
Commenter la réponse de Daniel 26
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Dernière intervention
21 juillet 2018
0
Merci
svp es que quelqu'un peut m'aider merci
Daniel 26
Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Peu importe le nombre d'étincelles si celles-ci sont visibles à l'air libre .
L'essentiel , dans votre cas , est d'avoir la bougie adaptée au taux de compression de votre moteur .
Mais si le démarrage reste impossible, vérifiez la richesse, la bougie ne doit pas être mouillée ni être noire d'imbrûlés .
kylliandela
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Dernière intervention
21 juillet 2018
> Daniel 26
Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
La est neuve et ses celle qui est indiquer pour se motoculteur
Daniel 26
Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Vous injectez 1cm³ d'essence dans l'entrée d'air , si le démarrage se fait sur plusieurs secondes orientez-vous vers les réglages/nettoyage du carburateur.
kylliandela
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Dernière intervention
21 juillet 2018
-
Merci de prendre le temps de me repondre mais j'ai essayer et le moteur petarde mais ne demare pas

En revanche j'ai remarquer qu'il y'avait du jeu dans le vilebrequin es que sela l'enpècherai de fonctionner
Daniel 26
Messages postés
10190
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
13 décembre 2018
-
Si le jeu est radial , inquiétez-vous . S'il est axial , c'est quelquefois normal .
Commenter la réponse de kylliandela