Mon motoculteur ne démarre pas ?? (iseki ks280)

Signaler
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
-
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
-
Bonjour cela fait quelque mois que j'ai acheter un motoculteur ISEKI KS280 le moteur c'est un KT290. Le motoculteur ne démarre pas pourtant l'allumage est neuf et le volant magnétique est neuf. Quand on essai de le démarré il pétarde très fort fume un peut mais pas de démarrage j'ai démonter le moteur plus de 10 fois , le pistons et les segement sont en tres bonne état la bougie est neuve.

Voila si quelqu'un a deja eu se probleme pouvez vous m'aider MERCI


IMAGE DE L'ALLUMAGE




IMAGE DU MOTOCULTEUR

2 réponses

Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
3 805
Bonjour,
Même pour une bougie neuve , son réglage n'est pas forcément exact suivant sa provenance .
L'écartement entre électrode doit être de épaisseur d'une lame de scie à métaux (standard> )
Le démarrage doit être riche pour le démarrage puis ajusté pour un fonctionnement sans rejet d'imbrûlés .
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
1
Merci mais en m'étant n'importe quelle bougie c'est pareil a mon n'avis le probleme vient pas de sa car il y'a beaucoup d'étincelle
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
1
svp es que quelqu'un peut m'aider merci
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
3 805
Peu importe le nombre d'étincelles si celles-ci sont visibles à l'air libre .
L'essentiel , dans votre cas , est d'avoir la bougie adaptée au taux de compression de votre moteur .
Mais si le démarrage reste impossible, vérifiez la richesse, la bougie ne doit pas être mouillée ni être noire d'imbrûlés .
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
1 >
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021

La est neuve et ses celle qui est indiquer pour se motoculteur
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
3 805
Vous injectez 1cm³ d'essence dans l'entrée d'air , si le démarrage se fait sur plusieurs secondes orientez-vous vers les réglages/nettoyage du carburateur.
Messages postés
7
Date d'inscription
vendredi 20 juillet 2018
Statut
Membre
Dernière intervention
21 juillet 2018
1
Merci de prendre le temps de me repondre mais j'ai essayer et le moteur petarde mais ne demare pas

En revanche j'ai remarquer qu'il y'avait du jeu dans le vilebrequin es que sela l'enpècherai de fonctionner
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
3 805
Si le jeu est radial , inquiétez-vous . S'il est axial , c'est quelquefois normal .