Allumage moteur motoculteur

Résolu
atlassaturn Messages postés 3365 Date d'inscription mardi 24 mars 2009 Statut Modérateur Dernière intervention 10 avril 2024 - Modifié le 19 sept. 2018 à 17:55
atlassaturn Messages postés 3365 Date d'inscription mardi 24 mars 2009 Statut Modérateur Dernière intervention 10 avril 2024 - 20 mai 2015 à 19:21
Bonjour
Je ne suis pas arrivé à redémarrer mon motoculteur : moteur Lombardini LA 300 .
Tout au plus il y avait quelques explosions et ensuite plus rien .
J'ai vérifié la carburation (vidange , nettoyage de toutes les pièces ...) . Au niveau de l'allumage , j'ai changé la bougie , nettoyé et rêglé les contacts du rupteur . Par contre le fil allant de la bobine au rupteur était détérioré au niveau d'un support . Je l'ai changé en faisant une épissure .
Maintenant je n'ai plus d'étincelle au niveau de la bougie !
Je soupçonne que la bobine est HS . Y a t-il une solution pour tester la bobine : vu le prix de la pièce (100 €) , je souhaiterais confirmer que le problème est bien à ce niveau . Peut-il y avoir une autre cause de panne d'allumage ?

8 réponses

Daniel 26 Messages postés 16662 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 10 avril 2024 4 344
27 avril 2015 à 10:11
Salut,
Une bobine peut se tester en chargeant un condensateur en courant continu.(l'appareil photo jetable va très bien )
La décharge du condensateur sur le primaire de la bobine permet de voir une bonne étincelle sur la sortie HT si la bobine est en bon état.
7