Frigo Hotpoint Ariston Quadrio

- 5 sept. 2018 à 18:58 - Dernière réponse :
Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 6 sept. 2018 à 07:01
Bonjour,
Je viens vers vous car mon frigo Hotpoint Ariston Quadrio ne fonctionne plus...
Je vous explique..
Il a déconné durant plus mois, la partie frigo a fini par ne plus faire de froid, le congel lui fonctionné bien... J'ai ensuite voulu régler le problème j'ai donc débrancher le frigo, puis démonté la plaque de fond du congel sans arriver à enlever la seconde... Laisser ouvert et tout nettoyer etc pendant plus de 48h énormément d'eau s'en ai échappé (réservoir de derrière vidé 3fois), plus de 48h après je l'ai rebranché et là... Tadaaaa tout refonctionner à merveille durant deux semaines plus de nouveaux la même chose plus de froid dans la partie frigo et alarme sonore 2/3fois par jour/nuit....
Pouvez vous m'orienter sur la panne s'il vous plaît ?
Merci d'avance :)
Afficher la suite 

Votre réponse

3 réponses

Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 5 sept. 2018 à 19:03
0
Merci
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.
Quadrio : n'est pas une référence.
Vous avez un problème de dégivrage: résistance, fusible,sonde.
La modération.



Messages postés
1
Date d'inscription
mercredi 5 septembre 2018
Dernière intervention
5 septembre 2018
- 5 sept. 2018 à 19:08
Le modèle est frigo Hotpoint Ariston Quadrio E4daabc, merci
Commenter la réponse de stf_jpd87
Messages postés
48608
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
19 novembre 2018
- 6 sept. 2018 à 07:01
0
Merci
Bonjour

Voir la résistance et thermique N° C 27
Voir sur cette VUE ÉCLATÉE
Cordialement.


Commenter la réponse de stf_jpd87