Voyant allumé sur laden 3670

Signaler
-
 manu -
Bonjour,
Merci par avance pour votre attention, j'ai un voyant ( Celui de gauche) niveau d'eau qui clignote. J'ai tout démonté et aspiré les fibres , devant et derrière. Nettoyage cuve, flotteur, la totale mais rien n'y fait. Voyant toujours allumé. Au secours ! Merci

4 réponses

Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

laden 3670 ??????????????référence incomplète.
La modération.



bonjour , il s'agit d'un sèche linge de la marque LADEN , MODELE AMB 3670 , merci à vous
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Bonsoir

Revoir ce voyant, il n'y a pas de niveau d'eau dans un sèche linge
mais un voyant pour dire que le réservoir est plein, alors qu'il est vide.
Si c'est le cas il faut déboucher la pompe de relevage N° 430 0 Voir sur cette VUE ÉCLATÉE
Cordialement.

alors , il est possible que se soit mon problème car quand je l'ai démonté pour trouver d'où pouvait provenir le problème , j'ai trouvé la zone flotteur/pompe pleine de fibre de tissu. comment puis-je enlever ce message d'erreur ?
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Bonjour

Pour cette marque j'ai ce reset:
RESET


Vous restez appuyé sur le prélavage et sur la touche départ après le voyant départ doit clignoter
Vous débranchez la prise de courant puis la rebrancher
Vous appuyez une fois sur départ
bonjour déjà , merci pour les réponses ,c' est sympa de votre part . c'est un sèche linge donc pas de prélavage , mais j'ai essayé de le faire avec tout les programmes et ça ne marche pas (le voyant départ ne clignote pas )
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
Désolé j'ai pris le reset de la machine à laver. Logiquement une fois que le flotteur fait de nouveau sa fonction le programme devrait s'éteindre. Débrancher la machine 1/2 heure.
Messages postés
64428
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 juin 2020
11 283
faire cet essai:
Laden AMB 3871 Sèche Linge
-mettre votre selecteur en position 6 heures (aucun repère inscrit c'est à dire à l'opposé de l'arrrêt), appuyer 3 fois touche départ
-mettre le sélecteur sur Fraicheur et appuyer 3 fois touche Départ
bonjour, pas de changement après la tentative de reset. je vais essayer de trouver quelqu'un pour tester le flotteur ou sinon le changerai. merci à vous