Moteur ne fonctionne

AmirZobic - 15 janv. 2019 à 10:50
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
- 15 janv. 2019 à 17:52
Bonjour,

J'ai un frigo americain de marque daewoo frn-u21fa i, le ventilateur tourne mais pas le moteur même en utilisant la super congélation. Serait-ce la carte de puissance ?

4 réponses

stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 079
15 janv. 2019 à 11:10
bonjour,
est ce que le moteur klixonne ? est ce que le moteur est chaud ???
0
Moteur froid ne démarre pas, le fusible sur la carte de puissance est bon. Pas de trace de flash sur la platine. Mais quand j'appuie sur super congélation, l'action devrait supprimer la platine de régulation ou thermostat mais rien ne se passe.
0
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
15 janv. 2019 à 11:14
Bonjour

L'entendez-vous cliqueter toutes les 2/3mn?? (le compresseur)?? ou
silence total. Fusible sur la platine, relais moteur, platine, ou sensor.etc.....
Cordialement
0
Non j'entends un clic du relais de la carte de puissance quand je le rebranche mais c'est tout. Sinon le display fonctionne, le ventilateur près du moteur tourne... Ormi le moteur tout fonctionne
0
Bonjour

voyez, même le moteur peut démarrer sans le ventilateur. Ce dernier c'est juste pour refroidir le moteur.
0
stf_jpd87
Messages postés
85600
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
15 janv. 2019 à 17:52
Bonsoir

Tentez de taper sur le corps du compresseur au moment de la mise en route. soit le moteur est bloqué soit le relais de démarrage HS dans ce cas vous devez avoir du 220v sur les deux fils qui alimentent le compresseur (avant le relais).
0