Lave vaisselle Whirlpool : E1 F8 ... encore et tjs ...

- - Dernière réponse :  h2oceanos - 20 janv. 2019 à 15:04
Bonjour,


Notre lave-vaisselle Whirlpool intégré ADG 6442 FD a été installé en 2011.

Mon LV remet le couvert et nous indique (a nouveau) le fameux E1 F8 !

En lisant la notice, ca cible essentiellement la vidange.
Mon tuyau est sain, ma cuve d'évacuation est saine; mes filtres sont nettoyés, comme l'est le voyant de contrôle d'eau dans la cuve ...

Que faire ?


PS. Des fois le LV s'arrête au bout de 3 min des fois au bout de 10/15 min. Tjs E1 F8.

Merci de votre aide.
Afficher la suite 

Votre réponse

4 réponses

0
Merci
Bonjour

Vous avez les réponses dessous votre demande
Commenter la réponse de papy35
0
Merci
Bonjour,

C'est du au contrôle de l'eau soit vidange trop lente ou pas de vidange changez OWI puis faire un INIT pour le prendre en compte
Bonjour,

J'ai mis 2 litres d'eau dans la cuve de vidange. Au bout de 10/15 min. de fonctionnement, le LV affiche E1 F8 et la cuve est vide (ou presque).

J'ai deja nettoyé a la brosse la cellule.

...
Commenter la réponse de papy35
Messages postés
8011
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
19 mars 2019
1675
0
Merci
Maintenant si vous avez fait les OP vous pouvez mettre la carte en cause celle-ci mesure l'intensité du moteur pompe de cyclage la grosse qui détecte de l'eau alors qu'il y en a pas
Commenter la réponse de Papy35
0
Merci
Bonjour et merci ...

Comme dit, la vidange se fait, le détecteur est ultra propre ... donc vous pensez que c'est le détecteur ?
Pour info supplémentaire :
Le cycle rinçage (24 min) fonctionne
Pas les autres .........
Commenter la réponse de h2oceanos